Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Reparatur PBS60E

04.07.2011, 20:01
Hallo,

nach kurzem und begeistertem Stöbern im Forum, habe ich mich entschlossen mein Problem hier mal zur Diskussion zu stellen. Vielleicht kann mir ja jemand einen guten Tipp geben.

Ich habe vor kurzem meinen Bandschleifer geöffnet um ihn von innen zu reinigen. Nun habe ich das Problem, dass ich das Gerät nicht wieder geschlossen bekomme. Das klingt erstmal sehr einfach und man könnte denken, dass ich einfach nur 2 linke Hände habe.

Das Problem ist, dass ich nicht alle Teile in eine Gehäuseschale bekomme, da die Welle im Punkt A (siehe Foto) fest gelagert ist. Ich weiß nicht, ob das bereits vom Werk her so gedacht war. Es erschwert den Zusammenbau aber um einiges.

Da ich die Teile nicht in eine Schale bekomme, und die Kabel der Kohlebürstenhalter und die Kabel des Schalters am Elektromotor angeschlossen sind, ist das zusammenbauen eine Höllen-Fummelarbeit. Es stört immer ein Kabel beim schließen oder die Kohlebürsten sitzen nicht richtig.

Ich habe nun nach insgesamt über 5 Stunden rumprobieren aufgegeben und bin kurz davor das Gerät zur "Reparatur" einzuschicken.

Rein wirtschaftlich betrachtet ist das Einschicken des Gerätes nicht sinnvoll und es wäre sicherlich günstiger sich entweder ein vergleichbares gebrauchtes Gerät zu kaufen oder ein wenig Geld in die Hand zu nehmen und sich einen schicken neuen Bandschleifer zu kaufen.

Hat irgendjemand hier vielleicht ähnliche Erfahrungen und kann mir helfen?

Ich bin für jede Antwort dankbar.

Beste Grüße

Pino
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Foto0266.jpg
Hits:	0
Größe:	131,1 KB
ID:	4775  
 
Bandschleifer, PBS, Reparatur, Zusammenbauen Bandschleifer, PBS, Reparatur, Zusammenbauen
Bewerten: Bewertung 0 Bewertungen
15 Antworten
Hatte ich auch schon öfters bei Reparaturen, dass es einfach nicht passte. Irgendwann rutschte plötzlich das ganze zusammen und alles war in kurzer Zeit erledigt.
Soll heißen, weiterprobieren. Ich würde nochmal schauen ob ich alles in eine Gehäusehälfte bekomme oder mal versuchen zu "erfühlen" wo es hakt. Meistens kann man es herausfinden. Durch leichtes kippen nach vorn - hinten und oben - unten lässt sich der Bereich schon mal eingrenzen und der Rest ist dann nr noch "etwas" Fummelei.
Viel Spaß weiterhin

 

Reich mal rüber, das ist Fummelarbeit die mir liegt
Da bleibt halt nur die Kabel etwas in ihrer richtigen Position zu fixieren, alles zusammzuklappen und eventuel mit einem Lineal oder ähnlichem, alles ein wenig in Position zu rücken.

 

Etwas zusammendrücken damit nichts mehr rausfällt, schütteln und im richtigen Moment fest zusammendrücken. Schrauben rein - fertig

 

Wenn einer von euch im Raum Hamburg zu hause ist, würde ich das Ding tatsächlich mal rüberreichen... Vielleicht lerne ich dann noch was. 

 

Knapp 600 km daneben. Ich glaube da kommt Neukauf billiger als vorbeibringen, sonst gerne

 

Schade, naja vielleicht findet sich noch jemand. Ansonsten probiere ich es weiter bis meine Geduld endgültig zu Ende ist. Kann mir aber nicht vorstellen, dass die an der Montagelinie genauso lange brauchen um einen Bandschleifer herzustellen...

Würde ich bloß eine der Gehäusehälften leeren können. Wäre dieses blöde Wellenlager da nicht fest im Gehäuse. Würde, wäre... der gute alte Konjunktiv.

 

Ich nehme an dein Problem liegt einfach an den Zahnrädern, die ineinander rutschen müssen. Ich habe dieses Stück in blau und hatte sie auch schon offen. Ist eine machbare Sache.

 

Wenn du das Problem durch langsames zuklappen und wackeln nicht lokalisieren kannst dann kannst du es auch mal mit etwas Tusche probieren um den Haken zu finden.

So richtig fiese Sachen mit Federvorspannung sind da ja nicht drin. Es liegt wohl an der Stellung der Zahnräder. Allerdings wird es schwer sein sanft Gas zu geben um die Räder in Einklang zu bringen. Also am besten einfach immer in keinen Schritten von Hand weiterdrehen und probieren.
Das wird schon.

 

Ich tippe eher auf die Kabelei. Die Verzahnung sollte von alleine problemlos ineinander passen.

 

Hallo Pino86

Hast Du schon mal probiert das Tellerrad und die Wellenverzahnung etwas zu fetten?
Auch der Achsstummel ins Lager verträgt ein bisschen Fellt.

Denn wer gut schmiert, der gut montiert. (.. oder so ähnlich)

Aber den Kollektor solltest Du vor Montage noch mal mit 1200er Schleifpapier abziehen.

Dort, wo die Kohlen aufliegen.

Einfach 1200er Schleifpapier an die Kontakte halten und dann die Welle (Rotor)
drehen, bis die Kontaktflächen wieder schön Blank sind.

Und eine hauchdünne säurefreie Fettschicht auf den Kontakten schützt vor vorzeitiger Korrosion. Deine sehen jedenfalls nicht so toll und abgezundert aus.

 

Geändert von Ferlix (04.07.2011 um 21:51 Uhr)
dausien  
Wenn es die Kabel sind die sich immer in den weg drängen, helfen ein bis zwei Tropfen Heißkleber um diese in der gewünschten Position zu fixieren.
Ansonsten hilft vielleicht diese Zeichnung weiter.

 

Der Fall ist ganz einfach. Bei Halbschalen Maschinen werden alleTeile in die Unterschale montiert. Dann die Kabel sauber verlegen und die Oberschale aufgesetzt. Wichtig ist danach die Elekt. Prüfung gem VDE. Es kann vorkommen das beim zusammenschrauben eine Schraube ein Kabel verletzt. In diesem Fall kann die Maschine einwandfrei funktionieren. Nur wenn man dann die Schraube berührt kommt es zu einem Stromschlag. Reperaturen gehöhren in die Hände von Profis. (Eine Rep. ist Billiger als eine Beerdigung)

 

Hallo nochmal,

wollte hier nochmal schreiben, wie die Geschichte sich entwickelt hat. Ich bin weiterhin verzweifelt, da ich wie bereits geschrieben die Bauteile nicht alle in eine Schale bekommen habe. Grund: Die Welle ist an dem Punkt A (siehe Bild 1. Post) fest und lässt sich nicht herauslösen (@ gnagflow).

Habe mich dazu entschlossen das Gerät einzuschicken. Habe davor bei Bosch angerufen und gefragt, ob die das Gerät einfach zusammenbauen können, da es ansonsten funktionstüchtig ist. Am Telefon wurde mir gesagt, dass ich es einfach auf dem Reparaturauftragsformular vermerken soll. Wäre kein Problem.

Nun habe ich einen Reparatur-Kostenvoranschlag bekommen, in dem steht, dass eine Instandsetzung nicht möglich sei, da benötigte Ersatzteile nicht mehr im Programm sind. Hat mich ein wenig irritiert, da ich nur einen Zusammenbau gewünscht habe.
Mir wird nun ein Ersatzgerät angeboten (PBS75 AE für 116,44 inkl . MwSt.).

Leider kann ich Bosch telefonisch nicht erreichen. Ich saß schon mehrfach zu verschiedenen Tageszeiten für 10 Minuten in der Warteschlange - ohne Erfolg. Mittlerweile habe ich eine Email mit Bitte um Rückruf geschrieben.

Mich würde interessieren welches Ersatzteil fehlen soll. Bin echt enttäuscht von Bosch. Werde weiter berichten wie es läuft.

 

Könnte doch sein, das für die Montage die Welle mit Lager "Punkt A" entnommen werden muß.
Bei diesem entnehmen könnte ja auch etwas z.B. Oberschale ausbrechen.
Und wenn es dann die Oberschale nicht mehr als Ersatzteil gibt ?

Genaueres erfährst Du eigentlich nur, wenn Du das Gerät wieder bei Dir hast.
Der Reparaturbericht, auch wenn erfolglos wird sicherlich Aufschluss geben.

Aber auch das kann teuer Kosten verursachen !

 

Hallo Pino

Wen du willst kannst du mir den Bandschleifer zuschicken Ich werde ihn dir wieder zusammen bauen.

 

Themen-Optionen Thema durchsuchen
Ansicht