Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

PWS 650 Motor blockiert

04.08.2013, 19:06
Hallo zusammen,
mein Winkelschleifer hat während der Arbeit (an Steinen) angefangen, scheußliche Geräusche von sich zu geben, ich schaltete sofort ab. Beim Wiederanschalten brummte der Motor, aber nichts drehte sich, wieder gleich abgeschaltet.
Elektroseite aufgeschraubt, Bürsten und Kollektor i.O.
Getriebekopf aufgeschraubt, Tellerrad dreht sich total leicht (Hinblasen genügt... ).
Kegelrad mit Gabelschlüssel zu drehen versucht: Blockiert!
Was kann ich tun? Und: Wie kriegt man den Ankerblock aus dem Polschuh raus, um zu sehen, ob da vielleicht ein Steinchen sein tödliches Werk verrichtet hat? Sprich: Wie schraubt man das Kegelrad ab bzw. wo hält man dagegen?
 
PWS 650 PWS 650
Bewerten: Bewertung 0 Bewertungen
20 Antworten
Puh.

Hast du dir mal die Explosionszeichnung angeguckt?

Wenn du mir/uns die Sachnummer verrätst kann ich auch mal gucken.

 

Geändert von Tackleberry (04.08.2013 um 19:25 Uhr)
Hallo Tackleberry,
danke für Deine Antwort.
Sachnummer ist: 3 603 99 300.
Explo studieren ist für mich Standard, darum hab' ich's nicht erwähnt (ich repariere fast alle meine Geräte selbst, egal ob weiße Ware oder E-Werkzeuge usw.). Aber diesmal bin ich an der Mutter am Kegelrad buchstäblich "hängengeblieben"...

Muss ich vielleicht von der Elektroseite her demontieren, damit ich die Motorwelle sozusagen von hinten festhalten kann??

 

Also meiner Meinung nach ist schlicht der Motor defekt (reine Ferndiagnose), eventuell auch ein Lager fest.

Aber hat dein GWS eigentlich keine Garantie mehr?

 

Geändert von Hermen (04.08.2013 um 21:03 Uhr)
Nein, vermutlich keine Garantie mehr, dürfte ca. knapp 5 Jahre alt sein.

 

Gut, an sich die Tatsache dass der Kollektor sich dreht (oder war mit i.O der Zustand gemeint) und das Kegelrad nicht ist ja völlig unlogisch, falls dies der Fall ist müsste ja das Kegelrad derart blockiert haben, dass die Verbindung zum Anker/Kollektor gebrochen/ausgedreht/was auch immer, ist.

Falls ich es falsch verstanden haben und die ganze Einheit klemmt, dann weiss ich gar nicht warum du das Kegelrad demontieren willst, denn die ganze Einheit müsst man doch grundsätzlich einfach aus dem Polschuh herausziehen können, oder? Weil das Kegelrad kann offensichlich gar nicht demontiert werden, es handelt sich leicht Explo-Zeichnng um eine Einheit (Nr. 830)

 

Hallo holwerker,
1) hast Du's wirklich falsch verstanden: mit i.O. war der Zustand des Kollektors gemeint - drehen läßt er sich nicht.
2.) Falls Du Dich auf die von "Hermen" gepostete Explo beziehst: Die ist schlichtweg falsch, weil gar nicht mein Gerät. Bei der PWS 650 ist der Griff nämlich nicht längs geteilt (was den Ausbau kinderleicht machen würde), sondern besteht aus zwei aufeinander gesteckten Zylindern, wovon der hintere (Nr. 25) die Elektrik abdeckt und der vordere (1) den Motor; den vorderen Abschluss bildet der Getriebeblock (821). Diesen bring' ich aber trotz der vier gelösten Schrauben (Nr. 55) nicht runter, er läßt sich nur axial drehen, aber nicht abziehen. Und genau das scheint mir an dem mit einer Mutter (45) fixierten Kegelrad (43) zu liegen.

 

Der Hermen hat schlichtweg die falsche Explosionszeichnung gepostet, weil die TTNr. schlichtweg nicht komplett war.

Da hat der Hermen in seiner Not halt einfach Google bemüht...und nicht die Ersatzteilsuche.

Aber dein PWS 650 ist erste Sahne aufgebaut und schaut eher aus, als wärs ein verkappter Blauer.
Hier macht die Reparatur auch mehr Sinn.

Da bekommt man wenigstens noch die Kleinteile extra.

Kinderleicht...wäre ja auch zu leicht.
Das du den Kopf wegen der Mutter nicht abziehen kannst erscheint die logische Konsequenz, da die vier Schrauben eigentlich dafür da sind, das der Kopf in 90 Grad Schritten gedereht werden kann. Daher kann dies nicht zum Zerlgen gedacht sein. Eventuell kann hier ein BOSCH-Techniker einen Rat geben (außer das ganze an den Service zu schicken).

 

Hallo,

wenn hier jemand eine Aussage treffen kann dann nur einer der
Kollegen vom Service

Robert Bosch GmbH
Servicezentrum Elektrowerkzeuge
Zur Luhne 2
37589 Kalefeld-Willershausen

Tel.: 0711 / 400 40 480
Fax: 0711 / 400 40 481

Mo - Fr: 8 – 20 Uhr; Sa: 8 – 16 Uhr

Thomas_H

 

Hallo noch einmal an alle.
Also: Nachdem ich jetzt ziemlich frustriert das Posting von Thomas_H gelesen habe (zum Service schicken hätte ich auch schon vor dem Bloggen hier erledigen können), habe ich mit sanfter Gewalt mittels Gabelschlüssel den Motor durchbewegt.
Da fiel etwas Steinstaub raus, dann ging's schon etwas leichter. Testweise zusammengebaut, angesteckt, kurz eingeschaltet: Siehe da: Er dreht sich wieder, allerdings mit dem schon in meinem ersten Posting erwähnten scheußlichen Geräusch (lautes Pfeifen).
Der Motor selbst ist also (noch!) nicht kaputt. Er hat aber einen mechanischen Widerstand zu überwinden, was sich auch daran zeigt, dass er keinen Millimeter nachläuft, sondern beim Ausschalten SOFORT absolut stillsteht.
FAZIT: Ich bräuchte nur den entscheidenden Tipp, wie ich den Motorblock (Anker und Polschuh) auseinanderbringe, um ihn zu säubern und seinen Zustand zu kontrollieren, mehr nicht.
Wahrscheinlich ein ganz simpler Trick, aber wissen muss man ihn halt. Und diesbezüglich hoffe ich immer noch, in diesem herstellerspezifischen Forum einen Hinweis bekommen zu können.
EINSENDEN möchte ich das Gerät nicht, das lohnt sich bei ca. 60,_ Euronen Anschaffungspreis nun wirklich nicht. Aber zum Wegschmeissen ist mir das Gerät noch zu wenig alt und auch aus ökologischen Gründen zu schade.

 

Ich glaube das hat Thomas gemeint. Beim Service anrufen und fragen wie der Motor zu trennen ist.
Einsenden lohnt sich wirklich nicht.

 

Hallo HansBoehm,

wenn man die Zusammenhänge genau liest habe ich nicht
einsenden geschrieben.
Bitte fragen telefonisch in Willershausen.

Thomas_H

 

puwo67  
Einfach ne Idee: Hat die Mutter eventuell Linksgewinde?

 

Ich habe mir angewöhnt meine Geräte, nach jedem Gebrauch, per Dl gründlich zu reinigen.
Während dieser Reinigung lasse ich Sie auch laufen.

 

Reinigen nach Gebrauch ist schön und gut, aber bei Winkelschleifer eher kosmetischer Natur.
Meine müssen (inkl. mir selber) viel Staub aushalten, der setzt sich logischerweise im inneren überall fest.
Ohne das Gerät ab und an zu zerlegen kommt man dem nicht bei.

Das gleiche natürlich auch bei Bohrhämmern / Schlaghämmern,......

Alle Geräte die übermäßig viel mit trockenem Staub zu tun haben (Stein-, Gips-, Holzstaub), also auch vielfach Schleifer.

Nur Geräte, deren Kühleinlässe z.B. durch ein Labyrinth geschützt sind oder die schlichtweg Staubdicht sind, sind vor sowas gefeit.....das sind aber nur gaaaaanz wenige.


Ich bin auf das Ergebnis vom Anruf gespannt.

 

Anruf beim Techniker (im 7. Versuch durchgekommen, dann dreimal verbunden - das ist wie Buchbinder Wanninger oder die Rache der Wartenden auf Antenne Bayern... ) ergab folgendes:
Das Lösen der vier Schrauben am Getriebeblock genügt, dann wäre eigentlich die ganze Antriebseinheit herausziehbar. (Natürlich vorher die Kohlen rausnehmen, aber das ist ja klar).

Weil's bei meinem Schleifer nicht geht, "ist wohl ein (Kunststoff-)Teil des Polschuhs durch Überlastung aufgequollen". Ich soll den ganzen Antriebsstrang samt Anker mit Gewalt herausziehen - kaputter als kaputt geht ja sowieso nicht und anders kommt man an die Teile nicht heran.

Na schön, dann also Ende der Arbeiten und erst mal den Winkelschleifer zerlegen... Schade, hätte nur noch zwei Schnitte gebraucht...

 

Themen-Optionen Thema durchsuchen
Ansicht