Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

PTS10 läuft aus dem Ruder...

31.01.2015, 06:49
Geändert von Kathrin (31.01.2015 um 12:28 Uhr)
Hallo,
habe mir eine neue PTS10 zugelegt, tolles Ding, alleine vom Aussehen schon.
Ausgepackt, zusammengebaut,(ist ja nicht viel zu tun) und dann an's einstellen,
Winkel 0° bis 60° alles topp,
dann mit verlässlichem Stahllineal (habe es beim Messen auch gewendet) bei ausgefahrener Säge an der rechten Blattseite an den Zähnen (extra drauf geachtet) angelegt und vorne am Tisch bis zur Innenkante Führungsnut rechts gemessen, das Gleiche am Tischende und, *augenreib* festgestellt das ein Unterschied von mehr wie 2 mm vorhanden ist, also auf Länge gerechnet sähen meine Werkstücke dann demnach auch so aus.
Hat jemand von euch auch diese Erfahrung gemacht und wenn ja, wie den Fehler behoben?, in der Betriebsanleitung las ich nirgendwo etwas von Feinjustage.
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Bosch.PNG
Hits:	0
Größe:	116,9 KB
ID:	31308  
 
PTS10 PTS10
Bewerten: Bewertung 0 Bewertungen
22 Antworten
Sorry, ich bin heute auf dem Bau, ich schaue mal was bei meiner geht.

Ist das Sägeblatt korrekt montiert? Wenn Du das Blatt schräg stellst, wird der Abstand größer?

 

Ich kann Anhand des Ersatzteilkataloges bzw. der Bedienungsanleitung nicht genau sehen wie die der Motor am Gehäuse der PTS 10 montiert ist. Dies lässt sich aber bestimmt heraus finden wenn man die Abdeckung vom Sägeblatt (kann zum Sägeblattwechsel heraus genommen werden) und die Abdeckung an der Unterseite entfernt. Im Normalfall wird der Motor via 4 Schrauben am Gehäuse befestigt. Ich gehe davon aus das der Motor hier irgendwo nicht richtig Justiert ist.

 

Nun, wenn die Säge neu ist, ist das ein Fall für den Servive. Sicherlich wird Robert oder einer seiner Kollegen sich hierzu melden. Ansonsten kannst du auch über MyBosch versuchen den Support zu kontaktieren.

 

Zitat von Mopsente
... den Support zu kontaktieren.
Das währe das erste was ich machen würde, bevor ich selber Hand anlege. Der Service hier ist sehr gut.

 

Hi,

danke für die erste Auskunft,
hab auch an Bosch geschrieben und hoffe das sich nächste Woche darauf jemand meldet, damit s los gehen kann

 

Habe auch eine PTS 10
bei mir war der Paralellanschlag defekt wurde aber
direkt ausgetauscht und nun geht er
Der Service ist einzigartig
Wie sehen die Schnitte aus sind sie leicht verbrannt?
Tut sie sich beim Schneiden schwer?

 

Kathrin  
@heimai
Unsere Experten werden sich die Sache anschauen

 

Der Tisch ist von unten ans Gehäuse geschraubt. Habe mir das gerade angeschaut. Könnte sein, dass man so den Tisch etwas drehen könnte. Aber das ist sicher pfriemelig, denn man muss von unten schrauben. Müsste man die Säge vielelicht auf zwei Böcke stellen.

Aber warte mal ab, was der Service sagt.

 

Aaaalsooooo.... HIER findest Du meine Lösung des Problems...

Naja, so extrem musst Du nicht handeln. Aber im ersten Arbeitsschritt kannst Du Dir auf den ersten beiden Bildern die komplette Motoreinheit anschauen. Sie hangt an einer Achse, welche wiederum mit drei Aufhöngungen mit je 2 Langlöchern am Sägetisch befestigt ist. Die ausrichtung des Sägeblattes zu den Tischnuten lässt sich durch lösen der Schrauben und leichtes "verdrehen" der Achse einstellen.Im 8ten Bild des ersten Schrittes siehst Du die Stellen, an denen die Motoreinheit unter demTisch befestigt ist.
Im 4. Schritt siehst Du, wie ich die Motoreinheit wieder eingebaut habe.
Ob Du jetzt selbst justierst, oder lieber erstmal den Service drann lässt, mußt Du wissen. Aber Dein Problem ist auf jeden Fall lösbar.

Hats Du schon mal Dein Stahllineal quer über den Sägetisch gelegt? Ist Dein Schiebeschlitten in einer Ebene mit dem Rest vom Tisch? Wenn nicht, kann sich der Service da auch gleich drumm kümmern...

 

Zitat von Rainerle
Der Tisch ist von unten ans Gehäuse geschraubt. Habe mir das gerade angeschaut. Könnte sein, dass man so den Tisch etwas drehen könnte.
Das würde aber nix bringen, da die Motoreinheit wiederum am Tisch befestigt ist.....

 

Oh hab ich jetzt erst gerade gelesen, ist neu. Würde da auch auf jeden Fall den Bosch service in Anspruch nehmen!!!

 

Hallo heimai,
in diesem Fall wende Dich bitte an unseren Service.

Robert Bosch GmbH
Servicezentrum Elektrowerkzeuge
Zur Luhne 2
37589 Kalefeld-Willershausen
Tel.: 0711 / 400 40 480
Fax: 0711 / 400 40 481

Mo - Fr: 8 – 20 Uhr; Sa: 8 – 16 Uhr

 

°!°...?....Bosch_Experten_Team

 

Zitat von heimai
°!°...?....Bosch_Experten_Team
sie werden keine Ferndiagnose stellen können
und bitten daher um direkte Kontaktaufnahme

 

dann mal zu den Spezialisten....

Robert Bosch GmbH
Servicezentrum Elektrowerkzeuge
Zur Luhne 2
37589 Kalefeld-Willershausen
Tel.: 0711 / 400 40 480
Fax: 0711 / 400 40 481

...heute angerufen, nette Dame leitet mich weiter, ein Herr fragt nach meinen Begehrlichkeiten, Begehrlichkeiten geschildert, dann, Antwort: klarer Fall für den Kundendienst (sicher die wahren Spezialisten)die holen ab und sehen danach....
oh Mann....
watt nu ?....
will endlich präzise sägen,
mein sorgenvolles Gesicht muß wohl einem Nachbarn aufgefallen sein und er fragte weshalb, Fall geschildert, Säge bestaunt, darf ich mal drunter gucken.......und eine halbe Stunde später war sie präzise!
Weiß nicht was er (Mechaniker von Beruf mit sehr gutem technischen Verständnis) geschraubt oder verändert hat, welche Schrauben er gelöst und was justiert hat, ich war nicht dabei,
hab ihn zu 'nem Bier eingeladen,....es wurden mehrere.....

 

Themen-Optionen Thema durchsuchen
Ansicht