Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

PSR 7,2 Ladegerät

04.02.2014, 17:51
Hallo zusammen,

ich habe von einem Freund letztens ein seiner PSR 7,2 LI bekommen, leider aber ohne Ladegerät. Daher habe ich mich in der Gebrauchsanweisung nach der entsprechenden Gerätenummer (2 607 225 553) gesucht und konnte eins bei Ebay günstig erlangen. Dies ist heute angekommen und ich habe versucht den PSR 7,2 (im Moment noch etwas geladen, leutet beim Drehen grün) damit zu laden.

Wenn ich das Ladegerät allerdings in die Steckdose stecke und danch den PSR reinlege, blinkt dieser 3mal kurz rot auf und das wars. Hat einer eine Idee, woran dies liegen könnte?

Viele Grüße
 
Ladegerät, PSR 7.2 li Ladegerät, PSR 7.2 li
Bewerten: Bewertung 0 Bewertungen
7 Antworten
Hallo Seba91,

bei dieser Ladeschale kann es sein, dass der Schrauber nicht richtig drin steht. Er muss leicht nach vorn gekippt werden.
Falls es dann immer noch so ist, muss er zur Reparatur. Was genau nicht stimmt lässt sich aus der Ferne immer schlecht sagen.

Wahrscheinlich lohnt sich eine Reparatur im Servicezentrum nicht mehr.
Telefonisch sind die Mitarbeiter unter 0711 - 400 40 480 und dann Tonwahl 2 zu erreichen.
Alternativ kannst du einen Reparaturservice bei dir vor Ort suchen.

Gruß Robert

 

Ich habe grade eben mal die Ausgangsspannung des Ladegeräts gemessen. Diese lag dabei bei ca. 12 Volt. Auf der Unterseite sind allerdings nur 8,1 Volt angegeben. Ich schließe daher, dass das Ladegerät defekt ist.

Kann vielleicht einer, der dieses Ladegerät hat, bei seinem die Ausgangsspannung messen? Zur Bestätigung? Dann würde ich bei Bosch direkt das Ladegerät als Ersatzteil bestellen.

 

Geändert von Seba91 (05.02.2014 um 12:25 Uhr)
Zitat von Seba91
Ich habe grade eben mal die Ausgangsspannung des Ladegeräts gemessen. Diese lag dabei bei ca. 12 Volt. Auf der Unterseite sind allerdings nur 8,1 Volt angegeben. Ich schließe daher, dass das Ladegerät defekt ist.

Kann vielleicht einer, der dieses Ladegerät hat, bei seinem die Ausgangsspannung messen? Zur Bestätigung? Dann würde ich bei Bosch direkt das Ladegerät als Ersatzteil bestellen.
Kommt denn aus deiner Steckdose Wechselstrom oder Gleichstrom ? Ich habe in Dortmund bei vielen Montagen das gleiche Problem , da es dort noch recht viel Wechselstrom gibt . Zuhause lädt es dann wieder ganz normal .

 

Kommt denn aus deiner Steckdose Wechselstrom oder Gleichstrom ? Ich habe in Dortmund bei vielen Montagen das gleiche Problem , da es dort noch recht viel Wechselstrom gibt . Zuhause lädt es dann wieder ganz normal . Meistene steckt aber der Schrauber nicht richtig in der Ladestation .

 

Gleichstrom aus einer Steckdose??? In Deutschland wird mit 230V 50Hz Wechselstrom gearbeitet! Gleichstromnetze gab es in der Anfangszeit der Stromübertragung!

 

Zitat von Seba91
Ich habe grade eben mal die Ausgangsspannung des Ladegeräts gemessen. Diese lag dabei bei ca. 12 Volt. Auf der Unterseite sind allerdings nur 8,1 Volt angegeben. Ich schließe daher, dass das Ladegerät defekt ist.

Kann vielleicht einer, der dieses Ladegerät hat, bei seinem die Ausgangsspannung messen? Zur Bestätigung? Dann würde ich bei Bosch direkt das Ladegerät als Ersatzteil bestellen.
Hallo Seba,
12 Volt ohne Belastung, also die Leerlaufspannung, finde ich noch als normal!
Bei Belastung mit z.B. einer 12 Volt Pkw-Glühlampe müsstes Du auf weniger Volt kommen!
Teste dies doch mal.
Gruß Erich

 

Zitat von Fabbi78
Kommt denn aus deiner Steckdose Wechselstrom oder Gleichstrom ? Ich habe in Dortmund bei vielen Montagen das gleiche Problem , da es dort noch recht viel Wechselstrom gibt . Zuhause lädt es dann wieder ganz normal . Meistene steckt aber der Schrauber nicht richtig in der Ladestation .
Und was ist mit Drehstrom ?

 

Themen-Optionen Thema durchsuchen
Ansicht