Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

PSR 18-LI-2 LED blinkt und nichts tut sich

06.11.2013, 21:59
Hurraa, auf den Tag genau 3 Jahre nachdem ich für teuer Geld einen PSR 18-LI-2 gekauft habe gibt das Dingen seinen Geist auf.
Wenn ich den Schrauber drehen will blinken die drei LED der Akku-Anzeige und das Licht auf und das war's.
Es passiert einfach gar nichts. Das Problem tritt bei beiden Akkus auf die ich habe.
Wer hat eine Idee was das sein könnte? Bis gestern hat das Gerät einwandfrei funktioniert und am nächsten Abend, wenn man von der Arbeit zurück kommt und weiter machen möchte... Null ouvert... Sorry, aber ich ärgere mich gerade.
Danke für Eure Hinweise/Hilfe!
Bewerten: Bewertung 0 Bewertungen
7 Antworten
Hallo cd4443,

das kann mehrere Ursachen haben. Möglich wäre, dass das Ladegerät defekt ist. Es könnte aber auch das ECP im Schrauber sein. Hast Du die Möglichkeit mit Akku, Ladegerät und Akku-Schrauber in einen Baumarkt zu gehen um dort die einzelnen Komponenten zu überprüfen?

Markus_H

 

Garantiezeit abgelaufen!

 

Zitat von Markus_H
Hallo cd4443,

das kann mehrere Ursachen haben. Möglich wäre, dass das Ladegerät defekt ist. Es könnte aber auch das ECP im Schrauber sein. Hast Du die Möglichkeit mit Akku, Ladegerät und Akku-Schrauber in einen Baumarkt zu gehen um dort die einzelnen Komponenten zu überprüfen?

Markus_H
genau, versuch erst einmal zu klären woran es liegt, Akku, Schrauber oder Ladegerät.

 

Danke den beiden Meistern erst mal, werde ich machen.

 

Nächsten bei Bauhaus kaufen die geben 5 Jahre Garantie.

 

Vielleicht ist es ja "nur" Akku oder Ladegerät, da kannst du vielleicht in der Bucht günstig was bekommen.
Oder du holst die ein zweites 18v Gerät.

 

Also nach einem Telefonat mit Bosch wäre ein defekter Motor noch das preiswerteste!,
ich muss erst mal testen. Danke nochmal

 

Themen-Optionen Thema durchsuchen
Ansicht