Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

PSD 14,4 LI2 dreht mit kreischendem Geräusch durch - Getriebe oder Bohrfutter?

03.06.2013, 09:19
PSD 14,4 LI2 dreht mit kreischendem Geräusch durch - Getriebe oder Bohrfutter?
Bewerten: Bewertung 0 Bewertungen
7 Antworten
Habe den Schrauber "überbeansprucht" beim Anziehen einer sehr langen Schraube mit Torx-Kopf. Seitdem dreht er auch schon bei geringeren Belastungen mit kreischendem Geräusch durch. Gerät hat keine Garantie mehr.

Ist es das Getriebe (2 609 001 711) oder das Futter (2 609 002 087)?


Vielen Dank im Voraus,


Arndt

 

Aber die Drehmomentverstellung ist nicht zufällig verstellt (schliesslich benötigt man bei so langen Schrauben meist zwei Hände).

Ermangels eines zweiten Handgriffs fasst man dann natürlich gerne vorne am Akkuschrauber an (genau auf der Drehmomentverstellung) und durch den Rückdrehmoment wird diese dann auch gerne mal verstellt.
Plötzlich knirscht es dann bereits bei ganz geringen Drehmomenten.

So jetzt mal mein erster Glaskugelverdacht ;-))

Schlecht wäre es auch nicht, wenn du uns die TTNr vom Akkuschrauber liefern könntest, aber eigentlich sollte nicht das Bohrfutter oder der Motor sein (wenn was defekt ist), sondern das Getriebe mit Drehmomentverstellung (was natürlich auch manchmal gerne eine Einheit mit dem Motor bildet).

 

Geändert von Hermen (03.06.2013 um 10:15 Uhr)
Gerät ist 3 604 J56 403
Motor funktioniert Einwandfrei, Zahnrad am Motor sieht optisch OK aus (habe Gerät schon auseinandergenommen).
Er schraubt ja auch, nur bei starken Drehmomenten oder "kräftigem" Bohren kann es sein, daß kein "Klack, Klack" der Drehmomentsperre, sondern das erwähnte laute Kreischen kommt (und nicht weiter geschraubt / gebohrt wird).

Dazu muss man sagen, daß selbst meine blaue Bohrmaschine GSB 21-2 beim festziehen der Schrauben leicht "kämpfen" musste... Also kein Wunder, daß der Schrauber kapituliert. Aber meiner Meinung nach hätte die Drehmomentsperre auslösen müssen, und nicht irgendwas kaputtgehen...

Egal, ich will es ja nur reparieren, aber nicht das falsche Teil kaufen.

Danke,

Arndt

 

Geändert von ArndtPohlmann (03.06.2013 um 11:12 Uhr)
Ich vermute das sich ein Zahnrad auf der Welle gelöst hat,man sieht von aussen nichts,die Zahnräder sehen io.aus,aber bei Belastung rutscht die Welle im Zahnrad,hatte das erst bei einer Küchenmaschine.

 

Die Nummer 3 604 J56 403 findet das System leider nicht (eventuell Zahlendreher?)
Schau da bitte noch mal nach.




"....Aber meiner Meinung nach hätte die Drehmomentsperre auslösen müssen, und nicht irgendwas kaputtgehen..."


Ich gehe mal davon aus, das hier die Bohrstufe drinnen war.
Denn so lange Schrauben schraubt man auch nur (wenn überhaupt) mit der Bohrstufe ein.

Da gibt es auch keine Drehmomentbegrenzung durch eine Rutschkupplung.

Ich hätte dir dafür auch einen Drehschlagschrauber empfohlen, die solche Schrauben zwar laut, aber dennoch mühelos einschrauben.
Dafür sind diese Teile u.a. auch da.

 

Nummer ist 3 603 J56 403...

Wie gesagt, ich beschwer mich ja nicht wirklich, daß es passiert ist, möchte das Gerät nur gerne Reparieren.

Laut der Kommentare kommt ja Motor (bzw. Zahnrad am Motor) oder Zahnrad im Getrieb in Frage. Auf Verdacht beides Tauschen fände ich ein bisschen teuer...

 

Sollte das Ritzel auf der Motorausgangswelle nicht locker oder defekt sein, dann würde ich eher auf die Pos.-Nr. 45 (Getriebekasten 2 609 001 711) tippen, denn dort ist die Rutschkupplung verbaut.

Aber wie das so ist mit Ferndiagnosen natürlich ohne Gewähr.

Wenn du es genau wissen willst, dann entweder zur Überprüfung einschicken oder von jemanden ansehen lassen, der ein "Kenndiaus" hat.

 

Themen-Optionen Thema durchsuchen
Ansicht