Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Profil

07.07.2013, 15:32
Warum komme ich bei meiner Profilvervollständigung, obwohl ich wirklich alles ausgefüllt habe, nicht über 83%
Bewerten: Bewertung 0 Bewertungen
12 Antworten
Kathrin  
Unsere Technik schaut sich das gerne an. Ich bitte um etwas Geduld

LG Kathrin

 

Falls es dich tröstet: du bist nicht alleine. Wir hatten das an einer anderen Stelle schon mal diskutiert und auch nicht verstehen können.

Edit: hier wars

 

Geändert von Fernton (07.07.2013 um 17:06 Uhr)
habe allerdings schon vorher im forum gesucht, ob es eine ähnliche frage gibt, allerdings nichts passendes gefunden...

 

Ist nur halb so wild. Die Suche hier ist nicht wirklich perfekt.

 

Meines ist meiner Meinung nach auch vollständig gefüllt, habe aber auch "nur" die 83%.

 

Zitat von gm1981
Meines ist meiner Meinung nach auch vollständig gefüllt, habe aber auch "nur" die 83%.
ge

nauso sieht´s bei mir auch aus , das einzige, was fehlen könnte wäre die web-seite, das habe ich natürlich nicht

 

Das ist schon mit der Technik besprochen.
Ich vermute, das Profil bietet eigentlich noch ein paar mehr Felder (ICQ, Facebook, AIM.....) welche wir aber nicht benutzen und somit nicht ausfüllen können. Bezieht die Prozentrechnung diese mit ein, wäre der Fehler damit erklärbar.

 

@Ricc
dann mal abwarten und schauen, wann sich was tut, ich habe nämlich laufend nachgeschaut, was noch fehlen könnte und dachte schon ich hätte irgendetwas übersehen, aber dem war nicht so. ausser halt dieser "web" seite

 

Vielleicht bringt es noch was, wenn man seine Privatsphäreeinstellungen runterschraubt von "nur ich" auf "nur Mitglieder"? Habt ihr aus der 83% Liga tatsächlich Straße Telefonnummer usw. mit angegeben?

 

Ich hab mir zwischendurch mal den Spass gemacht alle Felder mit Werten zu füllen und auch mal für ein paar Minuten alles frei zu geben. Das änderte aber nichts an den 83%.

 

Hallo, würde diesen post gern mal wieder wecken.

Ich komme auch nur bis 80% und dann ist Schluss, was mache ich falsch?

Und als 2. passt zwar nicht hierher, immer wenn ich etwas hier im Forum schreibe (iPad) und dann Enter drücke, schreibe ich wieder am Anfang weiter.
Habe das aber nur hier im Forum.

 

Funny08  
Moin Paddy87 - zum ausfüllen des Profils - es sollte in jedem Feld des Profils zumindest "irgend etwas" stehen - danach den "Speichern Button" klicken und das Profil bitte nochmals neu aufrufen - anscheinende wird der Prozentwert erst jetzt richtig dargestellt.
Zu dem Problem mit dem iPad - das liegt leider an dem von Forum verwendeten Texteditor, mit welchem diese Probleme auftauchen.
Für weitere Fragen wäre es nett, wenn die hierfür eingerichteten Threads Fehlermeldungen oder Kummerkasten genutzt würden - habt Dank

*close*

 

Geändert von MathiasD (29.12.2015 um 10:20 Uhr) , Grund: *close*
Themen-Optionen Thema durchsuchen
Ansicht