Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Multitool AMW 10 - Der erste Eindruck kann täuschen

15.04.2013, 17:23
Nun...eigentlich bin ich nur im blauen Forum unterwegs, aber dort wurde ich angehalten hier meine Meinung über das neue Multitool zu posten.

Als ich das Tool das erste Mal in der Hand gehalten habe dachte ich...wow...richtig gut verarbeitet. Tolles Gerät. Macht einen professionellen Eindruck. Besser als so manches andere Gartengerät der aktuellen Generation (es gab auch schon andere Zeiten).

Im Grunde wollte ich mir auch für die privaten Nutzung keine Bosch Gartengeräte mehr zulegen, da sich immer wieder entäuscht worden bin in dne lettzen Jahren und Bosch sein "power4all" auch nur auf bestimmte Bereiche beschränkt, aber das ist ein andere Thema und gehört jetzt hier nicht her.

Ich habe als das Multitool zufällig bei meinem Händler vor ein paar Wochen gesehen und wollte es natürlich gleich haben. Eben weil es von der äusseren Verarbeitung eher an die blauen als an die grünen Geräte erinnert.
Da meien ASG 52 langsam in Rente soll...wollte ich einen würdigen Ersatz haben. Bei der ASG ist es ja leider so dass es keine Ketten mehr gibt, da der eigentliche Hersteller für diese Ketten sehr viel Geld haben wollte und Bosch sie dann aus dem Programm geworfen hat. Schade eigentlich, aber kann man nicht ändern. Die ASG war ein Top Gerät.

Kaufe mir also den Antrieb, den Hochentaster, den Heckenscherenaufsatz und eine Verlängerung. Im Grunde ist auch alles soweit durchdacht bei dem Gerät. Man kann es transportfähig zerlegen und die Teile mit den mitgelieferten Kappen aufhängen. Nur am unteren Ende des Motors fehlt eine Abstützung, bzw. eine Standfläche denn es liegt in der Natur des Menschen das Gerät nicht beim Zerlegne hinzulegen, sondern auf den Motor zu stellen. Dabei wird dann relativ schnell das Anschlusskabel in Mitleidenschaft gezogen werden. Aber das ist auch die einzige Sache die mir so auf Anhieb aufgefallen ist.

Nach ein paar Tagen (es war ja lange kalt) hab ich das Gerät dann mal in der Werkstatt zusammengesetzt und getestet. Dabei musste ich meinen ersten Eindruck revidieren. Ein Lauftest des Antriebs war so erschreckend dass mir das Gerät fast aus der Hand gefallen ist. Der Motor hatte Drehzahlsprünge und hörte sich an als ob er einen Lagerschaden hat.
Dann schaute ich mir den Hochentaster an. Er hing schon einige Tage an der Wand...und unter dem Gerät war eine Lache...so ca. die Hälfte desKettenöls war ausgelaufen. Der Öler ist undicht. Der Deckel war zu. Auch Schrauben am Behälter waren schief eingesetzt.
Ob das Ganze an "Made in China" liegt...das mag ich nicht zu beurteilen. Aber ich denke mir meinen Teil.
Am folgenden Tag gibt das Gerät zurück zum Händler und da er schon wieder ein Neues da hatte, bekam ich ein Austauschgerät mit.

Dieses Gerät (Laufprobe auch beim Händler) hatte zwar ganz leichte Drehzahlschwankungen, aber hörte sich deutlich besser an. Auch der Kettenöler schien dicht zu sein. Kein Auslaufen mehr zu erkennen.
Einige Tage drauf kam der erste Test. Nun wollte ich das Wetter nutzen und im Garten mit meinen Eltern zusammen noch ein paar Eiben, Holunder und ein paar Fichten etwas beschneiden. Also den Kenntensägenvorsatz angesteckt, festgezogen...anlaufen lassen und geschaut ob die Ölung funktioniert...und an einem ca. 40mm starken Ast angesetzt. Die Kette greift zu und...Stop...Das Gerät geht aus. Ok...dachte ich...evt. verhakt. Also Schalter losgelassen...wieder gedrückt...nichts geht...nochmal losgelassen (scheint ein Schutz zu sein) und wieder gestartet...angesetzt...etwa 5mm eingesägt und...Stop! Wieder hält das Gerät einfach an.
Nächsten Ast mit ca. 20mm Durchmesser versucht...das Gleiche Ergebnis. Der tolle 1000W-Motor bleibt einfach stehen bei etwas Belastung.
Ich habe dann mal den Heckenscherenvorsatz versucht und ok...eine Buchsbaumhecke mag damit zu schneiden sein...aber eine echte Hecke mit 15mm-Ästen...nur bedingt. Die Bewertung bei Gartengeräten lässt leider keine Null Sterne zu...daher nicht bewertbar.

Dabei zeigte sich auch dass das Zerlegen mit Handschuhen...(fast) unmöglich ist, da sich der Knopf nicht reindrücken lässt um die Geräte auseinanderzuziehen.
Das Gerät war ja als Ersatz für meine ASG 52 gedacht...und die habe ich dann auch wieder herausgeholt. 40mm-Äste...come on...kein Problem...mit 250W direkt an der kleinen Kette. 50mm-Ast...auch das geht. Alle anderen Äste darunter...ein Lacher für das Gerät. Bleibt also im Einsatz solange ich Ketten habe.
Ach ja...mein Nachbar hat so einen 69,-€ Billig-Hochentaster aus dem Baumarkt...der bleibt nicht stehen (war super peinlich).

Schade dass ich mich von der äusseren Qualität so hab blenden lassen es erst so gelobt habe.

Das Gerät ging dann wieder zum Händler und in den Service. Heute ist ein neues Gerät angekommen. Mit dem Händler zusammen den Karton geöffnet...Stecker in die Steckdose...Motor laufen lassen. Drehzahlschwankungen wie gehabt...und beim Auslaufen ein Rasseln dass keiner weiteren Worte bedurfte. Das Gerät wurde wieder eingepackt und ist Morgen wieder einmal auf dem Weg in den Serrvice zur Begutachtung.

Ich hab dann vermutlich am Ende der Saison ein Gerät das läuft. ;-) ...aber ob es noch Grün ist...weiß ich nicht.

Gruß
Bewerten: Bewertung 0 Bewertungen
30 Antworten

Die besten Antworten

Munze1  
Das ist Schade, dass so etwas bei einem renommierten Hersteller passiert.

Das Problem ist meiner Meinung die "Geiz ist geil" Mentalität und irgendwie richten sich die Hersteller nach den Wünschen des Kunden. Wenn der viel für billig haben will muss zwangsläufig die Qualität leiden. Schuld sind wir alle, die Konsumenten. Wenn ich an meine "alten" grünen nachdenke, made in Switzerland, die Leben noch heute und sind unverwüstlich. Das schaffen die neuen bei weitem nicht. Lasse auch nicht gelten, die müssen ja Geld verdienen und der Kunde soll neu kaufen. Bei den Autos funktioniert es auch, eine Innovation und schwupps gibt es eine neue Karre. Das geht auch meiner Meinung nach über innovative Produkte und dem Zubehörverkauf.
Woody  
*autsch*

Ich persönlich halte von diesen Multifunktionsgeräten egal welcher Provenienz gar nichts, da ich der Meinung bin, dass ein Gerät für Sägen nicht die gleiche Leistung und Qualität wie für Heckenschneiden bringen kann. Zudem die Einsatzbereiche unterschiedlicher nicht sein könnten. Es ist und bleibt einfach ein Kompromiss.

@HIGW56: wegen der Kette, hast du schon mal bei einem Schärfdienst versucht, eine Kette zu bekommen? Die meisten haben diese ja in Meterware und längen sie auf die erforderliche Gliederanzahl ab.

 

Die ASG hat keine normale Sägekette. Wurde in einem anderen Betrag schon beschrieben. Die Kettengleder erinnern eher an Stacheldraht in Kettenform.

P.S. Die Multitools sind schon nicht schlecht. Hatte mir letztlich die Orangefarbenen ausgeliehen und war sehr zufrieden. Ist aber auch eine andere Preisklasse.
Die Säge und auch die Heckenschere sind für das Preis-/Leistungsverhältnis gut. Keine echte Profiware, aber für den Privatgebrauch gut und wenn sie vernünftig gebaut sind auch benutzbar.
Nur der Antrieb ist eine Zumutung.

 

Geändert von HIGW65 (15.04.2013 um 19:13 Uhr) , Grund: *
Ui, ui, ui

Irgendwie erinnert mich das an die PTS10 mit ihrem Sägeblattspiel...

 

Kathrin  
@ HIGW65

Vielen Dank für das Produktfeedback.
Wir leiten es selbstverständlich an unserer zuständigen Produktmanager weiter.

Liebe Grüße
Kathrin

 

Wie die grünen Geräte sonst so sind kann ich nicht mehr beurteilen, da die meisten Geräte vor vielen Jahren schon blauen Geräten oder denen anderer Hersteller gewichen sind. Aber die Qualität von früher ist es nicht mehr...auch bei den Blauen nicht. Das ist Fakt. Gibt es auch das ein oder andere Problem.

Danke fürs Weiterleiten...

 

Das ist ärgerlich. Wollen mal für Dich hoffen, das Du ein Montagsgerät bekommen hast, und der Bosch-Service das komplette Teil durch tauscht. Toi, toi, toi!

 

Munze1  
Das ist Schade, dass so etwas bei einem renommierten Hersteller passiert.

Das Problem ist meiner Meinung die "Geiz ist geil" Mentalität und irgendwie richten sich die Hersteller nach den Wünschen des Kunden. Wenn der viel für billig haben will muss zwangsläufig die Qualität leiden. Schuld sind wir alle, die Konsumenten. Wenn ich an meine "alten" grünen nachdenke, made in Switzerland, die Leben noch heute und sind unverwüstlich. Das schaffen die neuen bei weitem nicht. Lasse auch nicht gelten, die müssen ja Geld verdienen und der Kunde soll neu kaufen. Bei den Autos funktioniert es auch, eine Innovation und schwupps gibt es eine neue Karre. Das geht auch meiner Meinung nach über innovative Produkte und dem Zubehörverkauf.

 

Das Multitool ist ja nicht grad billig...nur ist der Motor anscheinend billig verarbeitet. Das Interessante ist...die billigen Geräte unter 100,-€ laufen besser.

Auch ich habe noch "alte Grüne" und die waren im Vergleich zu den heutigen Geräten auch nicht wirklich teurer...aber weesentlich besser verarbeitet.

 

Zitat von HIGW65
Auch ich habe noch "alte Grüne" und die waren im Vergleich zu den heutigen Geräten auch nicht wirklich teurer...aber weesentlich besser verarbeitet.
Die Tendenz ist ja leider schon lange zu erkennen. Und Bosch ist da keine Ausnahme.
Qualität ist bei vielen Herstellern nicht mehr die Priorität.
Meine 20 Jahre alte CSB 650 läuft und läuft. Heutige Modelle sind darauf ausgelegt die Garantiezeit zu überstehen. Aber wenn man länger in Foren unterwegs ist erkennt man das es oft nicht einmal dazu reicht.
Naja, viele Gräber werden selbst geschaufelt

 

Kleines Update:

Heute ist Gerät Nr. 2 repariert aus dem Service zurück gekommen. Die Welle im Hochentastervorsatz wurde getauscht. Prima dachte ich...nach 3 Minuten Nutzung bekommste ein repariertes Gerät. Aber egal.

Frohen Mutes...mit leichtem Ansatz einer Vorahnung nach Hause gefahren...das Gerät zusammengebaut...Kettenspannung getestet...Kettenölung getestet...und in den Garten.
Dort liegen noch die Äste die die ASG so brav abgeschnitten hat (knapp 50mm). Also den AMW anlaufen lassen...angesetzt und hey...er sägt brav durch. Prima...
...das Ganze noch 2x ...ein drittes Mal...und noch einmal...und dann...Mittendrin...Stillstand. Einfach abgeschaltet.
Schalter losgelassen...etwas gewartet...3x gesägt...dann wieder Stillstand...dann 2x gesägt...und Stop!

Also das Gerät zerlegt, Öl raus und zurück in den Karton

Kann doch nicht sein...oder?

 

Hallo Higw,

schön von dir auch hier mal was zu lesen.....weniger schön der Anlass.
Das mit dem AMW ist schon ärgerlich....gottseidank betrift mich das in diesem Fall nicht, da ich so ein Gerät nicht benötige.

Bosch sollte da noch mal deutlich nachbessern.

Aber mir fehlt dein hübsches Konterfei hier im Forum (=Avatarbild)

 

Geändert von Hermen (19.04.2013 um 20:55 Uhr)
Ja...das Ganze erinnert langsam an eine andere Geschichte...nur das die Blau eingefärbt ist.

Mal sehen ob ich das Profil hier noch ausfülle. ;-)

 

Darf ich raten?

Ist es blau und hat eine Grundplatte ohne Gewinde?

 

Zitat von Tackleberry
Darf ich raten?

Ist es blau und hat eine Grundplatte ohne Gewinde?

ich will nicht raten und mein Haus hat auch eine Grundplatte ohne Gewinde.
spannt uns (mich) doch nicht so auf die Folter.
ich will auch wat dazulernen (is noch viel Platz).
;-)

 

Zitat von Tackleberry
Darf ich raten?

Ist es blau und hat eine Grundplatte ohne Gewinde?
Der Kandidat hat 100 Punkte und bekommt eine 4-türige Waschmaschine mit Handantrieb... ;-)

Aber hier geht es um das AMW...und wir wollten doch nicht off Topic werden.

 

Themen-Optionen Thema durchsuchen
Ansicht