Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Messerbefestigungsschraube auf Antriebswelle abgeschert. Bekomme Getriebebox nicht auf

08.08.2015, 13:01
ich habe mir vor einigen Wochen einen AXT Rapid 2200 gebraucht gekauft. Anfangs lief er recht gut im Bereich meiner Erwartungen.
Ich habe es wohl aber ein wenig übertrieben, denn leider ist mir die Schraube, mit der das Messer befestigt wird, abgeschert. Den Gewindestumpf bekomme ich nicht aus der Welle.
Ich habe eigentlich keine zwei linken Hände und habe gedacht, bestellst Du Dir einfach die Ersatzteile und täuschst die Welle aus. Ersatzteile sind da.
Dummerweise bekomme ich die verdammte sahnegelbe Getriebebox nicht auf. Alle Schrauben sind raus und die beiden Hälften gehen kein Stück auseinander ?! Kann mir jemand helfen ? Was mache ich falsch ?
Bewerten: Bewertung 0 Bewertungen
6 Antworten
den stumpf bekommst du so raus

-motor blockieren falls möglich->schraubenzieher durchs lüftergitter

-abgerissene schraube mittig ankörnen

- ~ 3-5mm loch bohren ca 5-8mm tief

- langen torx einsatz einschlagen evt mit JB weld einkleben (braucht man selten) nimm aber einen marken einsatz (meine sind von bosch) ein billiger 08/15 kann abreisen!

-Rausdrehen

Ich hab schon so unzählige Stehbolzen an Motoren rausbekommen

+Bonus : wenn du vor dem einschlagen des Torx einsatzes das loch mit Industrie Kältespray vereisen tust, wirst du die schraube mit 100% sicherheit rausbekommen

und hier eine zeichnung des geräts
http://www.magic-parts.co.uk/acatalog/3600H53670_1.gif

 

Geändert von Emperor (08.08.2015 um 13:27 Uhr)
Danke für den Tipp. Eigentlich möchte ich aber auch die Welle tauschen, da die ovale Messeraufnahme beim Abscheren auch gelitten hat.
Wenn allerdings keiner helfen kann, komme ich bestimmt auf Deinen Tipp zurück.

 

So wie ich das auf der Ersatzteilzeichnung sehe muß zuerst der Antriebsriemen über den Gurtspanner 801/27 entspannt werden.

 

Danke für den Tipp mit dem Gurtspanner. Mittlerweile habe ich das Gehäuse in zwei Teile bekommen mit leichten Verlusten im Plastikbereich.

Ich werde hier noch verückt! Jetzt bekomme ich auf der einen Seite weder das Lager noch auf der anderen Seite den Gurtspanner (mit seinem Lager) abgezogen. Siehe auch Fotos. Mit roher Gewalt auf die Achse dreschen bringt gar nix.
Wo soll ich da einen Abzieheer ansetzen. Nimmt man da Eisspray, um den Durchmesser der Achse zu verkkeinern. Hat jemand einen sinnigen Tipp ?
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_2356.jpg
Hits:	0
Größe:	187,0 KB
ID:	35194   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_2359.jpg
Hits:	0
Größe:	105,8 KB
ID:	35195   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_2360.jpg
Hits:	0
Größe:	159,8 KB
ID:	35196  

 

Ich würde an Deiner Stelle das Gehäuse 801/16 und den Gurtspanner 801/27 auch neu machen (Kosten ca. € 20,-). Da sind dann auch gleich neue Lager drin.
( Die drei Teile werden dann mit einer Presse und passender Unterlage einzeln zusammengepresst).

 

Gesagt - getan!

... und er läuft wieder!

 

Themen-Optionen Thema durchsuchen
Ansicht