Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Mäher über App nicht mehr erreichbar

12.05.2015, 07:16
So nun startet die App gar nicht mehr. Meldung "Keine Verbindung zum Server"
Alles fing damit an das mein Robi gestern morgen nicht über das Zeitprogramm gestartet ist.
Manuell konnte man ihn per App auch nicht starten.
Erst nachdem am Gerät selber auf mähen gedrückt habe fuhr er dann los.
Er hat dann fast die doppelte Zeit zum mähen gebraucht.
Dann auf dem Weg zur zur Ladestation hat er sich dann an einer Laterne festgefahren.
Er ist immer wieder vor die Lampe gefahren dann fuhr er einen Bogen und wieder vor die Lampe. Das ging ca. eine halbe Stunde so. Bis er dann plötzlich doch zur Ladestation gefunden hat.

Ich habe die Vermutung das ein Firmware Update stattgefunden hat.
Leider habe ich keine Ahnung was vorher drauf war. Jetzt ist Vers. 6.0 C drauf.

So ist der Mäher auf jeden Fall völlig unbrauchbar.

Ich stelle mir die Frage was passiert wenn man mal im Urlaub ist......
Muß ich dann ein Kindermädchen engagieren...............
 
Indego Indego
Bewerten: Bewertung 1 Bewertung
14 Antworten
Ich gebe das mal weiter an die Experten.

 

Hallo sagrie,

nur zur Sicherheit der Hinweis auch an dich, in dringenden Fällen die Kollegen von Bosch Garden zu kontaktieren:

Indego Beratung
Anwendungsservice

Telefon: +49 (0) 711 400 40 470
E-Mail: indego.support@de.bosch.com
Montag - Freitag: 08 - 20 Uhr
Samstag: 08 - 16 Uhr
Sonntag: 10 - 16 Uhr

 

Bei mir wurde der selbe Fehler in der App auch seit gestern Abend bis heute Morgen angezeigt. Mittlerweile funktioniert sie wieder und ich kann mich einloggen.
Meine Karte vom Garten wird weiterhin noch nicht angezeigt. Sehr ärgerlich das Ganze!
Ich habe mal meine Softwareversionen gecheckt, der Indego hat Nr. 29 und meine iPhone App 1.4.3
Wo genau hast du Version 6?

 

Hallo zusammen,
gestern Abend und heute Vormittag ist der Server aufgrund von Wartungsarbeiten nicht erreichbar gewesen.

@sagrie: Bitte mach doch ein Foto, damit man sehen kann, wo sich die Laterne befindet. Ein paar Fotos um die Station herum sind auch hilfreich.

Vielen Dank!
Dein Bosch-Experten-Team

 

Bei mir ist die Meldung seit 3 Tagen wieder aufgetaucht. Das ärgerliche ist, dass ich zurzeit nicht zu Hause bin und deswegen auf die App angewiesen bin.
Habe Bosch eine Mail geschickt, aber die haben sich noch nicht gemeldet.
Kann mir hier jemand weiterhelfen? Findet wieder eine Wartung statt oder wie kann ich das Problem beheben?!
Der Indego ist vor der Station hängen geblieben, wurde per Hand in die Station gesteckt und ist ab da nicht mehr nach Zeitplan gelaufen. In der App steht "angedockt" und die Zeiten unter Karte ändert sich nicht mehr.

 

Habe die gleichen Probleme: Die App hat keine Verbindung mehr zum Mäher seit 2 Tagen. Den Mäher von Hand starten geht, da ich in der Nähe bin.

Auf dem Indego-Display sieht man auch eine nicht durchgestrichene Antenne mit einem "S" daneben. Vermutlich bedeutet das, dass die Verbindung zum Server ok ist.

Diese Software ist wirklich noch nicht ausgereift. Fehler und Hänger ohne Ende. Ich kann nur empfehlen, dass wir als Kunden konsequent alle Probleme hier und beim Support melden, damit man in der Software-Abteilung hoffentlich bald erkennt, was da alles schief läuft.

 

Moin Moin,

bei mir besteht gerade das selbe Problem. Das doofe daran ist das ich gerade im Urlaub bin und der Indego (hoffentlich) eingeschaltet in der Ladestation steht. Wenn das Problem die Verbindung Indego-> Bosch Server ist sollte man da vielleicht ein Reset des GSM- Moduls alle 24Std in der Software vorsehen wenn das von der Hardware möglich ist. Ein Abbruch der Verbindung Nachts ist nicht weiter tragisch, aber so...

Torsten

 

Hallo zusammen,
habt ihr noch die Probleme mit der App?

Viele Grüße
Das Bosch-Experten-Team

 

Mir wird immer noch keine Karte angezeigt!

 

Die Karte ist nach zwei Wochen warten und ca. 8mal mähen erschienen. Dann wurde die Indego-Position irgendwann mal nicht mehr upgedated, ebenso nicht die gemähte Fläche.

Bei weiteren Mäh-Durchläufen bleibt die Anzeige und Karte meist bei 80% gemäht hängen, obwohl der Indego schon fertig ist.

Schließlich war dann einmal der Mäher komplett offline, obwohl ein von Hand-Start und mähen am Mäher-Display geklappt hat (und dort kein Fehler angezeigt wurde). Erst ein komplettes Abschalten und wieder Einschalten über den roten Hauptschalter hat die Verbindung zum Server wieder hergestellt.

Fehler über Fehler... Man kann nur hoffen, dass die beim Kauf zugesicherten Produkteigenschaften bald durch einen Software-Update auch wirklich hergestellt werden.

 

Bei mir wird mittlerweile eine Karte in der App angezeigt und auch die Prozentanzeige wird geupdatet.
Leider aber gibt es seit Wochen fast täglich Probleme mit der Verbindung zur App.
Der Status wird fehlerhaft angezeigt (Laden statt Mähen), die Prozentanzeige ist fehlerhaft und die Karte wird nicht aktualisiert oder überhaupt nicht angezeigt.
Lösung ist nur ein Neustart über den Roten Schalter. Das ist sehr nervig und aufwendig, da man jedes Mal zur Station laufen muss und generell einfach keine Kontrolle über den Mäher hat.
Diese Probleme beeinträchtigen zwar den Mähvorgang vom Indego nicht, jedoch habe ich extra die teurere Version mit der App Verbindung gekauft. Für mein Geld möchte ich deshalb auch die bezahlte Leistung erhalten. Ansonsten hätte ich auch direkt von vornherein anstatt den 1200er den 800er kaufen können und 200-300€ sparen können.
Ich finde das ist ein Unding und Bosch muss hier endlich Abhilfe leisten!!
Wenn die App noch im Beta Zustand ist, soll sie auch nicht als finale funktionierende App Version verkauft werden!

Ich wüsste gerne vom Service Team, ob mittlerweile versucht wird diese Probleme zu beheben und wann ein Update der App geplant ist!
Man erhält immer nur die selben Phrasen als Antwort "Das Problem wird an die Technik weitergegeben".
Das reicht mir aber nicht, ich möchte Antworten und Lösungsansätze sehen!

 

Ich kann dem oben Gesagten leider nur voll zustimmen und hoffe ebenfalls auf schnelle Nachbesserung der Software.

Hier entsteht ein ziemlicher Image-Schaden für die Firma Bosch.

Ich habe heute zum wiederholten Male den roten Hauptschalter am Indego kurz entfernen müssen, damit der auf dem Mäher laufende, offenbar abgestürzte Kommunikationsprozess zum Bosch-Server wieder in Gang kam. Erst danach konnte ich über die App das Gerät wieder fernsteuern. Offline lief der Indego auch vorher über die Tasten am Display. Dort waren keinerlei Fehlermeldungen, nichts deutete auf einen Absturz hin, auch am Antennen-Symbol war ein nicht durchgestrichenes "S" zu erkennen.

Es wäre wichtig, wenn es zumindest mal eine Stellungnahme von Bosch zu den Problemen gäbe, und ein Zeitplan bis zur voraussichtlichen Behebung.

 

Hallo zusammen,

ich kann euere Verärgerung gut verstehen. Jedoch sind uns Moderatoren hier die Hände gebunden. Wir können die entsprechenden Fragen "nur" an die jeweiligen Stellen weiterleiten und um Geduld bitten.
Die letzte Information zum Indego war, dass derzeit Arbeiten an dem zuständigen Server stattfinden. Aber detailierte Fragen, nur über die Hotline zu klären sind, da ja auch einige Nutzerdaten ausgetauscht werden müssen.
Auch wenn wir nicht jede Meldung zum Indego kommentieren, werden eure Meinungen und Meldungen weitergereicht.

Wir hoffen, dass sich die Probleme mit der App bald klären!

 

Und ewig grüßt das Murmeltier.
Der Indego ist mal wieder nicht über die App erreichbar.
Genau wie gestern Morgen.

 

Themen-Optionen Thema durchsuchen
Ansicht