Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Lunartec Bewegungsmelder mit Solarzelle

09.11.2013, 15:57
Moin

Hab schon wieder ein Problem bei dem ihr mir helfen könntet.
Habe mir für meinen Garten als Beleuchtung von Lunartec einen Bewegungsmelder mit einer Solarzelle zugelegt.Nun das Problem : Nachdem ich es aufgehängt hatte und die Solarzelle ausgerichtet hatte , wollte ich das Teil in der Dunkelheit testen doch das Ding blieb aus.Auch durch das drehen der 3 Schalter am Bewegungsmelders blieb das Gerät aus.Dachte erst das zuwenig Licht auf die solarzelle gefallen ist und der eingebaute Akku nicht geladen war. Also einen 9Volt Adapter angeschlossen und wieder auf Automatik geschaltet. Doch auch hier bleib das Gerät aus, stattdessen klickt es im innerern des Gerätes.
Vermute mal das auf der Platine die verbaut wurde etwas Defekt ist.(vielleicht ein Kondensator) bin mir aber nicht sicher.Sollte ich es in den Harz kicken? Oder was meint ihr dazu?

Lg drehmeissel
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	PIC_0463.jpg
Hits:	0
Größe:	146,5 KB
ID:	22956  
 
Bewegungsmelder, Lunartec, Solarzelle Bewegungsmelder, Lunartec, Solarzelle
Bewerten: Bewertung 0 Bewertungen
4 Antworten
Funny08  
Könnte vieles defekt sein, ich hab solche von Brennenstuhl, nur um sicher zu gehen, hast du am Gehäuse den Schalter auf Auto stehen? Bei mir hat sich der eine Zwei mal Aufgehängt und musste per Aus Einschalten wieder gestartet werden.
Ansonsten, zurück zum Händler und umtauschen

 

Klingt als wäre das Teil neu. Wenn ja, dann zurück an Pearl.

 

Ja habe den Schalter auf Auto stehen dann wieder zurück auf aus und dann wieder auf Aoto, aber nichts hat sich getan. Werde das Teil wiedr an Pearl zurückschicken.Mal sehen was die dazu sagen.

 

Du musst den eingebauten Akku zuerst (mit Sonne oder Strom) eine Weile laden.

Zum Testen musst Du die Stromversorgung entfernen oder eben mal aus und gleich wieder einschlaten.
Der Haken ist, dass die Lampe keinen Lichtsensor hat, sondern sagt "wenn kein Strom kommt, scheint keine Sonne, also gehe ich an" . Entsprechend schaltet sie nicht automatisch ein, wenn Strom anliegt. Bin ich auch drauf reingefallen, denn ich habe die Lampe in der Garage, das Solarpanel auf der Garage. Wenn ich tagsüber Licht in der dunklen Garage will, muss ich das Solarpanel abstecken

Auch hat sie eine 6V-Akku verbaut, vielleicht hast Du diesen mit den 9V gegrillt?

Zudem reichen die derzeitige Sonnendauer nicht aus, den Akku mehr zu laden, als die Lampe im stand-by verbraucht. Ich baue im Winter die Batterie immer aus, lade sie nochmal mit nem 6V-Ladegerät und lagere sie bis zum Sommer im Keller. Im Frühjahr wird sie wieder geladen und dann eingebaut.
Wenn man sie momentan eingebaut hat, wird sie tiefentladen und damit unnrauchbar

 

Themen-Optionen Thema durchsuchen
Ansicht