Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

LTE Verbindung

26.04.2013, 13:51
Hllo zusammen,

nachdem ich bei der DSL-Leitung nicht einmal 100 kbit/s brachte, empfahl mir die Telekom LTE.
Das ganze Trauerspiel möchte ich euch nicht zumuten. Es lief, wenn auch nicht gerade berauschend.
Vor ein paar Wochen bot mir eine Mitarbeiterin eine schnellere Verbindung zum gleichen Preis an.
Seit em habe ich den eindruck, daß das Netz wesentlich langsamer ist.
Meine Reklamation wurde mit einem höheren Aufkommen erklärt. Ich solle mir eine Antenne besorgen.
Jetzt meine Frage:
Wie ist eure Erfahrung:

Meine Datenrate, sonst glaubt mir kein Mensch
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	LTE.jpg
Hits:	0
Größe:	151,2 KB
ID:	18826  
Bewerten: Bewertung 0 Bewertungen
25 Antworten
Woody  
omg - das ist allerdings ein Trauerspiel. Hab bei mir jetzt auch getestet, weil ichs mal wissen wollte. Mir zeigt das Testprogramm 29,06 Download und 2,41 Upload - Kabelanbindung.

Bei deinem Problem kann ich dir aber nicht helfen Charly

 

da wird wohl kein LTE Netzt bei dir verfügbar sein und der LTE Router wird sich ins GSM Netz einwählen. Bekannte von mir haben auch Internet über LTE und die haben 6000 und mehr anliegen. Kann natürlich auch sein das der Router am falschen Ort steht. Meine Bekannten haben ihn an eine Ausenwand gestellt und da geht er auch ohne zusätzliche Antenne wunderbar. Schau doch einfach mal mit einem Smartfone wie schnell das das Internet ist, die nutzen ja auch das LTE Netz.

 

Wo steht denn deine Antenne? Drinnen oder Draussen? Das kann schon einiges ausmachen.

 

Die steht drinnen. Der Router zeigt 2 Balken an.

 

2 Balken von wievielen? Und welche Verbindung wurde denn tatsächlich aufgebaut? Mit den Zahlen sieht das nicht wirklich nach LTE aus. Kannst du am Router irgendwie abfragen welche Art von Verbindung er glaubt aufgebaut zu haben? Kannst du die Antenne mal spasseshalber "Richtung Funkmast" aus dem fenster hängen?

 

Bei mit hat ein Spezialist die Leitungen überprüft, er hat festgestellt, dass der geringe Durcchstz an der Beschaffenheit der Kabelinnenseite liegt.
Darauf hat er die Leitung mir der Leitungsfettpresse optimiert.

Jetzt flutschen die Daten förmlich durch die Leitung.

Hier ist eine Bezugsquelle zum Selbermachen.
Klick

 

Zitat von Tackleberry
Bei mit hat ein Spezialist die Leitungen überprüft, er hat festgestellt, dass der geringe Durcchstz an der Beschaffenheit der Kabelinnenseite liegt.
Darauf hat er die Leitung mir der Leitungsfettpresse optimiert.

Jetzt flutschen die Daten förmlich durch die Leitung.

Hier ist eine Bezugsquelle zum Selbermachen.
Klick

?????? Nicht Dein Ernst ??

 

Zitat von greypuma
?????? Nicht Dein Ernst ??
Bist du etwa neidisch?!

Jetzt ist auch Schluss, wir weichen ab.

 

habe vor 6 monaten Besuch von VODA haste nich gesehen .gehabt .der Mensch hat mich vollgequatscht bis geht nicht mehr!! Wollte mir unbedingt LTE andrehen ,Nach SEINEN Messungen -(mit Auto ..starke Anlage da drin) hätte ich dann SUPERSCHNELLES DSL .alldieweil .wohne hier auf dem KUH Dorf am A..der Welt und Download und Upload ETWAS besser als bei Dir ..
Nun das Phänomänale ..VOR der Haustür SUPER LTE im Haus null zero nada niente..der wollte das nicht glauben !
Hatte die ganze Zeit (seit 8Monaten ) 1+1 2000 ,wenn Glück 800-900

NUN habe ich seit 2 Wochen eine 4300-4800 stetig !! ohne Veränderung ..die müssen was ..geschraubt haben .
Haste im Net mal nach DEINER Verfügbarkeit geschaut ?? Vllt. liegst Du ja auch in so einem FUNKLOCH .dann hilft die beste Antenne nix ..was haben denn die nächsten Nachbarn so an Bandbreite??

 

Es sind 2 von 4 Balken. Der Router steht an der Wand zum Mast. Antenne hab ich keine. Das ist ja auch meine Frage: Wenn ich doch 2 Balken habe, muß doch der datenfluß gewährleistet sein. Oder ist das so, daß durch eine Antenne mehr ankommen kann (Daten).
Welches netz er erkennt, kann ich nicht sehen.

Die komplette Story, die ich mit der Telekom seit nunmehr 3 Jahren erlebt habe, würde hier den Rahmen sprengen.
Empfehlung von DSl (keine 100 kbit/s) über HPdings (0 bit)s) Lte (immerhin mal +/- 1Mbit/s), "schnellere Verbindung" (aktueller Stand), habe ich alles empfohlen bekommen.
Jeder erzählt was anderes. Vor Ort war noch nie jemand.
Wohne auch auf einem Dorf wo kein Sonnenstrahl hin kommt.

 

Das mit der Fettpresse glaube ich schon.
Habe mein auto aufmotzen lassen:
Eine neue, stärkere Nockenwellenbeleuchtung und stärkere Kolbenrückholfedern bringen satte 50 PS mehr.

 

Hi,
ähnliches hatte ich, gerade durch den neuen Router, den Du vermutlich von der Telekom bekommen hast. Die Balkenanzeige taugt nicht wirklich was bei dem Router. Vermutlich bist Du bei einem, so gerade zwei Balken...da kann es passieren, dass der Router sich ständig in andere Zellen einwählt...
Ich würde einfach mal unter "System-Einstellung" "Diagnose" Wireless-Status anklicken. Dort bekommst Du angezeigt, in welcher Zelle er gerade ist und wie die Empfangswerte sind.
Im Internet bekommst Du Anhaltspunkte ob die gut oder schlecht sind.
Zur not nochmal genau bei der Telekom nachfragen wo der Mast steht (Link Telekomforum)
Ich habe meinen Router dann auf den Dachboden gepackt und siehe da...3 Balken und damit läuft es gut und stabil und für mich schnell genug. Ist dein Dach gedämmt, müsstest Du ne Antenne draußen montieren. Und keine Angst, dass der Router bei den Temperaturunterschieden Sommer/Winter schlapp macht. Der ist ja eh nur gemietet ;-) bei Defekt kommt neu. Dann im ganzen Haus mit Bridges/Repeatern das W-Lannetz verteilt...

Hoffe ich konnte helfen.

P.S. Ich hatte auch ne Antenne erst auf dem Dachboden probehalber montiert, aber die Verbesserung durch die Antenne hat das lange Kabel wieder aufgefressen, daher Router direkt unter die Dachpfannen...

 

Geändert von UweOWL (27.04.2013 um 14:38 Uhr) , Grund: ...
Wenn ich das Menue vom Router ufrufe, zeigt er mir ebenfalls 2 Balken an und die Meldung: Verbindung ausreichend

 

Das hat leider nicht viel zu sagen, wie gesagt, bei mir lief es erst ab 3 Balken stabil schnell

 

Da sollte ich mir vielleicht doch ne Antenne anschaffen.

 

Themen-Optionen Thema durchsuchen
Ansicht