Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

LED Beleuchtung POF 1400 ACE - Fertigungsfehler?

12.04.2010, 11:08
Hi Forum,

hab seit kurzem die oben genannte Fräse. Durch Zufall habe ich in einem anderen Forum gelesen, dass die LED Beleuchtung quasi immer fehlerbehaftet ist. Hat jemand von Euch Erfahrungen hiermit?
 
Beleuchtung, der Guten-Tag, Oberfräse, POF 1400 ACE Beleuchtung, der Guten-Tag, Oberfräse, POF 1400 ACE
Bewerten: Bewertung 0 Bewertungen
28 Antworten
Zitat von Mogdullu
... dass die LED Beleuchtung quasi immer fehlerbehaftet ist.
... ähm, kannst Du das mal genauer erklären? Geht sie nicht, oder hat sie einen Wackelkontakt, leuchtet sie in eine falsche Richtung?

Hast Du überhaupt einen Fehler an Deiner Maschine?

 

...hier die Erläuterung.

Hatte die Maschine neu bekommen (vor ca. 4 Wochen). Vor drei Wochen nun das erste mal benutzt. Nach ca. 15 Minuten hat die LED zunächst geflackert. Nach weiteren 4-5 Anläufen der Maschine hat die LED dann gar nichts mehr getan.

 

Hallo,

das Problem kann ich bestätigen, hatte meine POF 1400 auch. Eingeschickt zum Kundenserice und die LEDs taten es wieder. Wie lange sie funktioniert hätten kann ich nicht sagen, danach bin ich auf die GOF 900 (ohne Beleuchtung) umgestiegen. Nur, wer braucht dieses Gimmick eigentlich? Nachdem der Fräser / die OF einmal eingestellt ist, gucke ich da ohnehin nicht mehr hin.

Gruß
Torsten

 

Zitat von Torsten
Hallo,

das Problem kann ich bestätigen, hatte meine POF 1400 auch. Eingeschickt zum Kundenserice und die LEDs taten es wieder. Wie lange sie funktioniert hätten kann ich nicht sagen, danach bin ich auf die GOF 900 (ohne Beleuchtung) umgestiegen. Nur, wer braucht dieses Gimmick eigentlich? Nachdem der Fräser / die OF einmal eingestellt ist, gucke ich da ohnehin nicht mehr hin.

Gruß
Torsten
Ich find die Sache mit der Beleuchtung gar nicht schlecht wenn man nur am Holz lang fräsen muss braucht man es nicht aber wenn man mit einem Fingerfräser oder einen Schriftzug fräsen will find ich ist es eine feine sachen. was mich viel mehr stört ist das man den Ein und Auschalter nicht feststellen kann deswegen ist das Handling an der Maschine erher bescheiden

 

Susanne  
Hallo Mogdullu,

wir haben Deine Frage an den Bosch Rat von Experten weitergeleitet und melden uns, sobald wir Antwort erhalten.

Viele Grüsse,
Susanne

 

Hey hey!

Vielen Dank für Euren Zuspruch und Euren Einsatz (@Susanne)!

 

Überraschung!! Die Oberfräsen gehören auch zu mir :-)

Grundsätzlich ist es so, dass die POF 1400ACE eine Konstantelektronik hat, inklusive Sanftanlauf und -auslauf. Demnach passiert es, dass wenn die POF ein- bzw. ausgeschaltet wird, auch die LED langsam und evtl. mit ein bisschen Flackern reagiert. Wenn die Fräse ganz angelaufen ist, sollte die LED allerdings leuchten! Funktioniert die LED auch dann nicht, wär's am Besten ihr schickt die Fräse zum Kundenservice. Ich schaue mir das Thema auch mal mit meinen Kollegen aus der Qualität an, denn wenn es schon eine LED gibt, sollte diese auch funktionieren ;-)

Ich gebe Euch Bescheid, wenn ich mehr herausgefunden habe! Viele Grüße, Katharina

 

Na, das klingt doch gut und hoffnungsvoll.

Dass die LED nicht extra geschaltet wird, scheint mir allerdings auch nicht logisch. Bei meinem Akkuschrauber geht sie immer gleich voll an, auch wenn ich nur antippe oder langsam schraube.

Ich würde mir für meine Geräte, auch den Schraubern, allerdings wünschen, dass ICH entscheiden kann, wann die Diode an geht. Manchmal, oft, will und braucht man sie ja gar nicht.

 

Hatte bei meiner POF 1400 ACE ebenfalls probleme das die LED ausgefallen ist. Danach hat sich die Fein Justierung varabschiedet und anschließend lies sich die Spindelarretiertaste nicht mehr nutzen und das nach zwei Arbeitstagen. Habe das Gerät dem Händler zur reperatur zurück gebracht und nach 2 Wochen eine neue bekommen. Seit dem keine Problem mit der Maschine.
Habe bei meiner ersten warscheinlich ein Montagsmodel erwischt und habe mich sehr geärgert als ich unverichteter Dinge meine arbeit abbrechen mußte. Jedoch war ich echt begeister das Bosch ohne großen Heckmeck gleich eine neue geschickt hat.
Mit der Neuen habe ich nun schon einiges gearbeit und bin von der Präzision und zuverläßigkeit sehr zufrieden. Ein flackern der LED ist mir bei der neuen nicht aufgefallen. Auch stört es mich nicht das dei LED immer leuchtet (ist ja kein Akku-Gerät). Kann das Gerät echt nur empfehlen.

 

@Holzwurm8686:

Zitat von Holzwurm8686
...was mich viel mehr stört ist das man den Ein und Auschalter nicht feststellen kann deswegen ist das Handling an der Maschine erher bescheiden...
Tja, eine Sache, die von mir hier schon mehrfach vorgetragen worden ist. Das war zu Zeiten von POF 600 und POF 800 noch anders. Alternative: greife zu einer der "blauen" Oberfräsen, bei denen läßt sich der Ein-/Ausschalter arretieren, bei allen Modellen übrigens.

Gruß
Torsten

 

Zitat von Torsten
...Alternative: greife zu einer der "blauen" Oberfräsen, bei denen läßt sich der Ein-/Ausschalter arretieren, bei allen Modellen übrigens.
Die blauen sind eben für "Profis" gedacht. Da erwartet man auch professionellen Umgang.
Dei Grünen sind für den Heimwerker, der gelegentlich mit den Geräten arbeitet. Also sowohl für die Hausfrau, als auch den Bastler und da ist etwas mehr Sicherheit eben sinnvoll.

Ich finde das gar nicht so schlimm. Die Blauen haben neben dieser, auch noch andere Eigenschaften, die ich schätze, daher greife ich bei Geräten, die ich mehr nutze zu den Blauen und bei den, die ich weniger Nutze, schaue ich mir auch mal die Grünen an.

 

Zitat von kindergetuemmel
...Ich finde das gar nicht so schlimm. Die Blauen haben neben dieser, auch noch andere Eigenschaften, die ich schätze, daher greife ich bei Geräten, die ich mehr nutze zu den Blauen und bei den, die ich weniger Nutze, schaue ich mir auch mal die Grünen an.
Schlimm wird es dann, wenn mir beim Fräsen nach nur 10 Minuten die rechte Hand schmerzt, weil ich krampfhaft den Ein-/Ausschalter festhalten muß. Dies ist bei allen derzeit angebotenen "grünen" OF der Fall.

Gruß
Torsten

 

Leicht zu beheben und bei mir war der Ausfall jedenfalls Frässtaubbedingt. Die 4 Kreuzschlitzschrauben welche um die Spindel angebracht sind und die Abdeckung der Arretierung fixieren lösen und Deckel abnehmen.
Die Arretierung herausnehmen und die darunter liegende LED Platine reinigen.
Danach selben Weg zurück bauen und testen.
Da die LED´s keine sichtbare Stromversorgung haben kann ich mir die Funktion selbst noch nicht erklären.
Ist eine nette "Spielerei" und nicht zwingend notwendig, jedoch stört das flackern der LED´s doch ungemein.
Entweder ganz aus oder voll funktionstüchtig wäre meine Argumentation bei diesem Thema.

Grüsse Andreas

 

wenn ich es richtig im Kopf hab, wird die LED durch den Induktionsstrom des Fräsmotors betrieben.

 

Da wirst du wahrscheinlich recht haben denn mit zunehmender Drehzahl nimmt auch die Leuchtstärke zu.
Hab bisher sehr wenig darüber gelesen bzw. selbst noch nicht "live" gesehen um das zuordnen zu können.

Dank dir für den Hinweis ;-)

 

Themen-Optionen Thema durchsuchen
Ansicht