Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Laufgeräusch PPS 7

11.09.2015, 19:42
Geändert von BjoernU (11.09.2015 um 20:05 Uhr)
Hallo zusammen,
bin nun stolzer Bestitzer einer PPS 7, heute gekauft und gleich paar Testschnitte gemacht und sauber eingestellt, bin begeistert. Nur fällt mir eines auf, wenn ich die Maschine anschalte ist diese ca 2 s extrem laut danach läuft Sie ruhig, habt ihr ein ähnliches Phänomen? Oder liegt hier ein schaden vor? Sie hat zwar den Sanftanlauf das merkt man auch in den zwei Sekunden aber das sie dann so laut ist ist irgendwie komisch, war bei meiner PTS 10 nicht der Fall (Nebenbei diese habe ich nur zurückgegeben weil der Spaltkeil diese komischen Stifte angeschweisst hat und man somit keine Nuten machen kann oder auf zweimal mal was großes mit drehen)

Hoffe ihr könnt mir hier Rat geben
 
Laufgeräusch, PPS 7, Säge Laufgeräusch, PPS 7, Säge
Bewerten: Bewertung 0 Bewertungen
13 Antworten
Wäre mir bisher nicht aufgefallen, aber ich schau es mir morgen, bei meiner, mal an.

 

Zitat von GuentherFr
Wäre mir bisher nicht aufgefallen, aber ich schau es mir morgen, bei meiner, mal an.
Danke, das wäre nett. Vielleicht kann ich bis dahin mal ein video machen und irgendwo hochladen. Will mir eigentlich nur das zusamen packen und neue holen sparen wenn das normal ist

 

Also sie ist bei mir während des anlaufen, gefühlt, nicht lauter als beim Dauerlauf.
Hab aber kein DB-Messer....

 

Den DB Messer habe ich auch nicht, hört sich irgendwie unruhig an. Ich mach emorgen ein Video, momentan ist mein Kleiner schon im Bett kanns also leider nicht gleich machen.

 

Mach mal.. wenn es anders klingt als bei mir sag ich Dir dann.

 

Ich hoffe es funktioniert mit diesem Link http://jupiter.workupload.com/download/Bb5gekn5

 

Sorry bin heute nicht dazu gekommen, aber morgen bestimmt, da muss ich zum Garten.

Aber allzu verdächtig klingt das nicht.

Auf was du bei der PPS aufpassen musst, sind Kleine Abschnitte, die unter das Sägeblatt fallen können, da ist ein Behälter der die Späne auffangen und zur Absaugung bringen soll. Wenn da Ein Stück drinnen bleibt, kann das auch schon mal Geräusche verursachen.

 

Also ist das normal das die zwei sekunden lang scheppert? Säge ist neu also bis auf paar testschnitte nix gemacht. Montag schau ich mal konkreter nach um zu wissen was genau scheppert, vielleicht vibriert ja nur irgendwas. Oder meint ihr ich soll umtauschen?

 

Zitat von Myillusionart
Also ist das normal das die zwei sekunden lang scheppert? Säge ist neu also bis auf paar testschnitte nix gemacht. Montag schau ich mal konkreter nach um zu wissen was genau scheppert, vielleicht vibriert ja nur irgendwas. Oder meint ihr ich soll umtauschen?
In diesem Video hier ist es genauso, also bin ich jetzt mal beruhigt, wobei ich nicht verstehen kann warum in den ersten zwei sekunden es sich so anhört und es dann relativ ruhig weitergeht. danke für eire antworten und Hilfe!

 

Also hab jetzt mal getestet, meine klingt anfangs auch anders, Video kann ich aber erst daheim hochladen.

 

Zitat von GuentherFr
Also hab jetzt mal getestet, meine klingt anfangs auch anders, Video kann ich aber erst daheim hochladen.
Danke dir! Ich glaube inzwischen das ist überall so, wäre dei frage warum, weil einen sinn hats miner meinung nach nicht

 

Hallo Myillusionart,
das Video wurde jetzt von mehreren Kollegen geprüft. Alle konnten keinen Hinweis auf eine „Abnormität“ feststellen.
Sofern das Gerät keine Mängel beim Arbeiten aufweist, kannst Du beruhigt damit arbeiten.

Viele Grüße
Das Bosch-Experten-Team

 

Eher irritiert, dass sich die Kurbel der Höheneinstellung nach 3x einschalten um fast eine viertelte Umdrehung bewegt hat. Der Klang ist wie bei meiner.

 

Themen-Optionen Thema durchsuchen
Ansicht