Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

kartierung bosch indego - höllenfahrt?

21.04.2013, 21:30
hallo allerseits

ich hab probleme mit dem kartieren. ist es normal, dass man dem mäher alle paar meter einen schubser geben muss, damit er wieder dem draht folgt? meiner hat immer einen linksdrall und verliert sich völlig im gelände und folgt nicht behutsam dem draht. ohne meine hilfe würde er irgendwie kartieren.

das geht dann so:
* mäher fährt ein paar meter kommt mit linksdrall vom draht ab
* schubser wieder in richtung draht von mir
* mäher hält an und fragt: hindernis oder basisstation?
* ich drücke hindernis
* er fährt wieder ein paar meter bis er wieder mit linksdrall vom draht abkommt
das geht dann die ganze kartierung so. ist das so normal? oder sollte er selber behutsam dem draht folgen? und checkt die ckecn einfach ned?

auch wenn es eine ecke hat, fährt er geradeaus und ich muss ihm den schubser 45-90 grad geben.

mein gelände ist alles andere als 4-eckig wie die modernen gärten um häuser heute sind und dann sinds noch min. 500m2, also ziemlich verwinkelt wie ein hufeisen, mit ein paar haken drin - siehe bild im anhang.

nun hab ich die basisstation nochmals anders platziert und wollte nochmals von null anfangen. nun passt ihm die gerade linie der letzte 2m zur basisstation hin nicht und er speichert die ganze karitierung nicht, sondern verlangt, dass ich den draht gerade mache. für meine begriffe ist er sehr gerade, nur kommt es direkt ums eck und dann sind die 2m meter zur basisstation gleich. ist das ein problem?

also leider keine freude, sondern eher leid und 2 probleme: drahtfolge-art und die 2m zur basisstation hin - danke für euer mitdenken.

danke für eure infos und damit verbundenen cheer up, damit ich mich mit dem indego doch noch anfreunde.

gruz.floto
 
begrenzungsdraht, Garten, Indego, kartierung, Mähroboter, Rasenmähroboter begrenzungsdraht, Garten, Indego, kartierung, Mähroboter, Rasenmähroboter
Bewerten: Bewertung 0 Bewertungen
63 Antworten

Die besten Antworten

Sehr geehrter Herr Bosch,

ich hätte da einen innovativen Verbesserungsvorschlag für den Indego,
dann müßte man sich nicht immer bücken um ihn in die Richtige Richtung
zu schieben:



Ich weiß das klingt jetzt sehr verwegen, aber wenn man da noch ein Kabel ran
machen würde, könnte man sich das lästige Akku laden sparen!

Janinez  
ich kann Dir da leider nicht helfen, aber morgen sind die Techniker wieder da und da meldet sich dann jemand bei Dir

 

Habe das gleiche Problem, aber bei mir fährt er sofort nach der Basis links vom Draht weg...

Bin tierisch enttäuscht von der Leistung des „Logicut“ !
Hat mir das ganze Wochenende versaut :-(
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Basis mit 2 Meter Zollstock.jpg
Hits:	0
Größe:	215,4 KB
ID:	18752   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Basis von oben.jpg
Hits:	0
Größe:	223,4 KB
ID:	18753   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Verlegeplan.jpg
Hits:	0
Größe:	50,9 KB
ID:	18754  

 

Geändert von Janosch (22.04.2013 um 13:28 Uhr)
Funny08  
Habt ihr es mal mit der Hotline versucht ?
Facebook: Extra für unsere Indego-Kunden haben wir eine Hotline eingerichtet: 0711-400 40 470.

 

Hallo Floto666 und Janosch, wie Funny schon geschrieben hat gibt es für dringende Fälle und Fragen unsere Hotline (0711-400 40 470). Die Kollegen helfen immer gerne weiter. Wir haben außerdem nachgefragt und melden uns wieder mit einer schriftlichen Antwort.

Viele Grüße!

 

Sehr geehrter Herr Bosch,

ich hätte da einen innovativen Verbesserungsvorschlag für den Indego,
dann müßte man sich nicht immer bücken um ihn in die Richtige Richtung
zu schieben:



Ich weiß das klingt jetzt sehr verwegen, aber wenn man da noch ein Kabel ran
machen würde, könnte man sich das lästige Akku laden sparen!

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	indego_023.jpg
Hits:	0
Größe:	38,3 KB
ID:	18756  

 

Geändert von bonsaijogi (22.04.2013 um 14:30 Uhr)
Zitat von bonsaijogi
Sehr geehrter Herr Bosch,

ich hätte da einen innovativen Verbesserungsvorschlag für den Indego,
dann müßte man sich nicht immer bücken um ihn in die Richtige Richtung
zu schieben:



Ich weiß das klingt jetzt sehr verwegen, aber wenn man da noch ein Kabel ran
machen würde, könnte man sich das lästige Akku laden sparen!

Das Einzige dass du dann noch original lässt ist der Preis, richtig?

 

Funny08  
Ihr meint nun aber nicht die neue Playstation-Variante die kommen soll?

OK wieder zu OT
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Indego.jpg
Hits:	0
Größe:	40,4 KB
ID:	18762  

 

Zitat von Janosch
Habe das gleiche Problem, aber bei mir fährt er sofort nach der Basis links vom Draht weg...

Bin tierisch enttäuscht von der Leistung des „Logicut“ !
Hat mir das ganze Wochenende versaut :-(
Hallo Janosch,

kannst du bitte prüfen ob die Stromanschlüsse der Ladestation richtig herum angeschlossen sind? Dies könnte eine Ursache für das Problem sein.

Hast du einmal bei der Hotline nachgefragt? Die Kollegen helfen immer gern sofort!

Viele Grüße Tim

 

Zitat von Tim_Ma
kannst du bitte prüfen ob die Stromanschlüsse der Ladestation richtig herum angeschlossen sind?
Sollte das wirklich wichtig sein würde ich einen Stecker erwarten, der ein ungewolltes Vertauschen verhindert. Oder?

 

Der Stromanschluss ist maßgeblich für die Richtung? Klingt ja schon etwas abenteuerlich - was für ein Stecker ist'n das? Kann mal einer ein Bild einstellen?

Nebenbei sei nochmal die Frage gestellt: Hat Bosch eine Möglichkeit vorgesehen um Softwareupdates durch den Endanwender einspielen zu können (per USB o. ä.)?

 

Zitat von Janosch
Habe das gleiche Problem, aber bei mir fährt er sofort nach der Basis links vom Draht weg...

Bin tierisch enttäuscht von der Leistung des „Logicut“ !
Hat mir das ganze Wochenende versaut :-(
ja das kenn ich auch. dieses nach links gleich mal abdriften...logisch erscheint mir bisher noch gar nix...aber mal schauen, was die profis sagen...

 

Nur so eine Möglichkeit:
Fährt er die Grenze eventuell nur in einer bestimmtung Richtung (Uhrzeiger oder andersrum) und sucht links von sich den Begrenzungsdraht?

 

Zitat von Tim_Ma
Hallo Janosch,

kannst du bitte prüfen ob die Stromanschlüsse der Ladestation richtig herum angeschlossen sind? Dies könnte eine Ursache für das Problem sein.

Hast du einmal bei der Hotline nachgefragt? Die Kollegen helfen immer gern sofort!

Viele Grüße Tim

ich bekomm ja ne meldung auf dem display, wenn die drähte falsch rum eingesteckt sind. insofern ist das nicht das problem.

ich hab dann auch mal mähen lassen, als ich das erste mal rundherum bin mit den besagten schubsern. und das ging dann auch irgendwie. nur hat er nie in die basisstation sauber gefunden, was sicherlich an der 2m vorher und nachher lag und ich wollte die basisstation nun an anderen ort verlegen und schön platz lassen. nur nun kommt der "draht nicht gerade"-error, was das speichern der kartierung verhindert. das schubser-problem bleibt aber.

 

Zitat von Ricc
Nur so eine Möglichkeit:
Fährt er die Grenze eventuell nur in einer bestimmtung Richtung (Uhrzeiger oder andersrum) und sucht links von sich den Begrenzungsdraht?
ne, weil links ist ja der strom und da findet er gar nicht raus. sondern er muss im gegenuhrzeiger sinn dem draht nachfahren, sonst müsste er zuerst um die basisstation rum und das schafft er schon gar nicht...aber dachte das auch zuerst...

 

Dann war meine Überlegung zumindest gar nicht so daneben.

 

Themen-Optionen Thema durchsuchen
Ansicht