Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Kaltwasser Armatur in Küche

12.05.2013, 07:28
Hey ich hab mal wieder ein kleines Problem habe mir eine Armatur im Internet bestellt um genau zu sein diese:
http://www.otto.de/Einhebel-Spueltis...ryText,111782b

Nun bis zum Anschluss war alles gut leider kannich kalt wasser aufdrehen es geht aber nicht wenn ich nur bis zur Mitte drehe kommt kaltwasser aber in der Position wo es zum aufschalten gehen sollte kommt kein Wasser raus.

Heiss wasser geht super warm auch und Kalt geht halt nur ganz wenig in der Mittelposition vom Hebel.

Habe auch geschaut ob etwas falsch angeschlossen ist kann man ja eigentlich nichts falsch machen kalt wasser ist voll aufgedreht am Absperrhahn und wenn ich den Schlauch vom Wasserzulauf in den eimer halte und wasser aufdrehe kommt auch genug kaltwasser raus..

Wo liegt das Problem habt ihr eine Idee?
Bewerten: Bewertung 0 Bewertungen
11 Antworten
moin
guck mal nach der Kartusche, (das innere von der Armatur)
Da sind 2 oder 3 O-Ringe drinne. Ob die richtig sind.
Wäre möglich das der für Kaltwasser rutscht und bei voll auf komplet vor der Öffnung liegt.
Sowas hatte ich schon

 

Hallo,
hab sie auseinandergebaut und nichts ungewöhnliches gefunden alle dichtungen sitzen fest da wo sie sitzen sollen hab auch den hebel abgemacht aber auch da sieht alles super aus auch mal mit abgemachten Hebel probiert genau das gleiche

 

Ist das Kaltwasser Eckventil ganz aufgedreht?
Ist in dem Kaltwasseranschlußrohr der neuen Armatur noch ein Kunstoffstopfen drin?
Wird meißt als Durchflußmengenreduzierer verwendet.

Kommt aus dem KW-Eckventil auch genug Wasser, wenn die Armatur nicht angeschlossen ist?
Manchmal lösen sich alte Dichtungen und verklemmen.

Ist das KW-Eckventil eins mit Rückflußverhinderer?
Dann ist eventuell der Sitz des Ventils verkalkt oder verklemmt, muß gereinigt und gefettet werden, mit Armaturenfett natürlich

 

Hey, also bei meiner alten armatur war das alles ja wunderbar also muss es an der neuen liegen, wie gesagt auf der hälfte kommt auch kaltwasser raus also müsste es ja so frei sein eigentlich

 

... ja, eigentlich ...

 

dann werd ich sie wohl bei OTTO einfach austauschen lassen

 

... hast Du denn nun kontrolliert ob da ein Kunststoffprofen im Zulauf steckt oder ob aus dem Eckventil Wasser kommt wenn nichts angeschlossen ist?

 

Hallo, ja das wasser läuft sehr gut wenn keien armatur dran ist, ein propfen kann ich nicht erkennen/ finden

 

Moin Moin,

hast du mal geschaut ob eventuell der KW-Schlauch einen Knick hat? Laut Beschreibung sind das ja Flexschläuche, da kann es mal passieren, das wenn man nicht richtig gegenhält beim anziehen, das die Gummischlauch im Metallgewebe sich dreht und abknickt.

Ansonsten wenn aus dem Eckventil Wasser kommt, wenn die Armatur nicht angeschlossen ist, würde ich die Armatur zurücksenden und eine neue fordern.

 

leider auch nicht also umtausch dankeschön

 

würde ich auch sagen,reklamieren und umtauschen.

 

Themen-Optionen Thema durchsuchen
Ansicht