Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Indego findet Ladestation nicht immer

20.06.2015, 22:44
Geändert von reklov73 (20.06.2015 um 22:46 Uhr)
Hallo,
Bin seit drei Wochen Besitzer eines Indego und sehr angenehm überrascht.

Aber leider habe ich auch meine Problemchen, mein linkes hintere Rad quietscht leicht und war auch schon lose.
Nachdem ich es mit Schraubensicherungslack neu eingesetzt und montiert habe hält es auch.
Aber mein größeres Problem und Ärgernis ist, das er nicht von allen Positionen die Ladestation anfahren kann.
Ich habe zwei größere Rasenflächen die übereine enge Durchfahrt Breite 1,70 und Länge 2,20 m verbunden ist. Wenn der Indego auf der Fläche ist auf der die Ladestation steht, dann fährt er ohne Probleme zur Station aber wenn er auf der zweiten Fläche mäht und in die Station muss, kommt er nicht durch die Engstelle und trifft immer auf den von der Station wegführenden Draht .Dann muss er den Ort bestätigen und versucht es mehrmals bis er aufgibt und dem Draht bis zur Station folgt.

Habe dann, auch geschuldet durch Umbauten im Garten und auf Raten eines Bosch Mitarbeiter den Indego neu kartieren lassen, natürlich vorher Garte gelöscht und auf Werkseinstellungen zürckgesetzt.
Aber geändert hat sich nichts. Eigentlich muss er doch die Einfahrt treffen?
Vielleicht habt ihr Tipps und eine Erklärung .
Gruss Volker
 
Indego Indego
Bewerten: Bewertung 0 Bewertungen
10 Antworten
Brutus  
Ich kann für dich nur hoffen, dass dir jemand, der auch einen Indego besitzt, helfen kann aber ich werde dein Problem auf jeden Fall mal bei den Fachleuten vorlegen, du bekommst von dort sicher Hilfe.

 

Wow, das ging aber schnell. Danke für die Hilfe.

 

Brutus  
Hilfe in diesem Sinne soll ja erst noch kommen und ich hoffe, die bekommst du auch trotz des Wochenendes schnell. Gemeinsam schaffen wir es sicher dein Problem zu lösen.

 

Das gleich Problem habe ich auch. Ab und an fährt er total klasse durch die Engstelle bis zur Ladestation. Aber meistens trifft er in der Passage den Begrenzungsdraht, und vermutet, dass die Ladestation rechts zu finden ist. Leider irrt er da und fährt auf den Teil des Rasens ohne Ladestation. Er merkt dann wohl den Fehler und probiert wieder durch die Gasse zu fahren.
Das macht er ein paar mal, bis er dann den ganzen Begrenzungsdraht abdackelt bis er die Ladestation gefunden hat. Aber er hat ja Zeit ;-) Für die Rückkehrfunktion müsste ein anderer Algorithmus gefunden werden.

 

Leider hat er bei mir noch nie auf Anhieb durch die Passage gefunden. Obwohl diese ausreichend groß ist.

 

Ekaat  
Ich weiß nicht, wie das mit der neheren Generation des Mähers ist. Meiner - Kauf 2013 - sucht den Induktionsdraht, erkennt, in welcher Richtung die Ladestation ist und fährt den Draht dann ab, bis er »zuhause« ist. Manchmal (einmal im Quartal) hängt er sich allerdings in einer schmalen Eifahrt (0,8m) auf. Da das aber baulich nicht zu verändern ist, werde ich damit leben (müssen).

 

Also der 2015er Modell, soweit ich das Beurteilen kann, fährt aus jeder Lage wenn der Akku zur neige geht in die Ladestation und zwar auf direkten Weg.

 

Leider immernoch keine Antwort vom Bosch Experten.... Schade

 

Zusätzlich brummt das Mähwerk, obwohl alles sauber und Messer drehbar. Der Teller ist sehr locker gelagert. Habe die Höhenverstellung bereits einmal hoch und runter gedreht aber keine Änderung. Mal leise mal laut, mal brummen und wupernd. Ist das normal?

 

Geändert von reklov73 (25.06.2015 um 20:44 Uhr)
Auch hier: Bitte an die Indego-Kundenberatung-Hotline wenden!

 

Themen-Optionen Thema durchsuchen
Ansicht