Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Indego 3600 Fehlermeldung: der innere Begrenzungsdraht ist zu nah an einer anderen Begrenzung!

11.06.2014, 13:46
Hallo!
Wer schön wenn mir jemand rat geben könnte.
Ich habe einen Indego 3600HA2101 der auch einwandfrei funktionierte.
Plötzlich fing er an über die Begrenzung hinauszufahren.
Ich habe aufgrund der Fehlermeldung (der innere Begrenzungsdraht ist zu nah an einer anderen Begrenzung) einen neuen Draht ca. 6x6m verlegt und wollte neu kartieren. Auch auf Werkseinstellung zurücksetzen hab ich versucht. Er fährt dann kurz aus der Ladestation zurück, bewegt sich leicht nach rechts und bleibt stehen. Wieder mit obriger Meldung.
Lg: Hannes
Bewerten: Bewertung 0 Bewertungen
7 Antworten
Hallo Hannes,

wurde an der Drahtverlegung etwas geändert,
hast du Klemmstellen unterwegs
gibt es die Möglichkeit dass du den Draht auf seinen ohmschen Widerstand
durchmessen kannst
und die Spannung vom Netzteil an der runden Verschraubung messen (42V=)

Thomas_H

 

Funny08  
>Sorry für OT:
@ Thomas
Das Problem mit der Widerstandsmessung (welches so mancher Laie haben wird) wäre doch ansich eine Idee für kommende Generationen vom Indego - eine kleine Messbrücke an die Basis - eine Taste drücken und eine LED zeigt ob die Schleife noch intakt ist.

 

Ok danke!
Ich werde morgen mal die Spannung messen.
Den Widerstand glaub ich nicht das es was bringt da ich ja einen neuen Draht verlegt habe zum testen. ohne Abzweigungen und Verbinder.
Lg: Hannes

 

Was kam den nun heraus, ich habe das gleiche Problem.
Erst war 10 Tage alles ok, dann hat er die Schleife nicht mehr erkannt. Nach zig Versuchen mit Werkseinstellung und ausstecken usw. hat er dann wieder kartiert. Dann fuhr er aber immer wieder über die Begrenzung raus. Ich habe wieder Werkseinstellung gemacht und nun sagt er entweder Begrenzungsdraht falsch herum, oder ersagt innerer Begrezungsdraht zu nah an einer anderen Begrenzung oder der findet kein Signal. Ich vermute die Sensoren sind defekt.

 

Geändert von Olineuta (22.06.2015 um 22:07 Uhr)
Hallo Olineuta,

könntest Du bitte die Spannung an der verschraubten Stelle der Stromzufuhr abmessen? Der Wert muss bei annähernd 42 V Gleichstrom sein.
Bitte auch gleich den Widerstand des abgeklemmten Begrenzungsdrahtes überprüfen (niedriger Ohmbereich) und dann bitte noch mal melden.


Viele Grüße,
Das Bosch-Experten-Team

 

Also ich habe 42V DC und 10Ohm Widerstand vom Draht. Die LED an der Ladestation leuchtet und blinkt nicht. Ich habe die Anschlüsse gewechselt, die Signal ID mal umgestellt. Einen neuen Draht verlegt. Alles ohne Erfolg. Er zeigt mir jegliche Meldungen was man über den Draht und das Signal zeigen kann.
Mir reicht es jetzt ich lasse ihn abholen.

 

Hallo Olineuta,
ja hier müssen die Kollegen vom Servicezentrum weiterhelfen.
Bitte Mäher und Basis zusammen abholen lassen.

 

Themen-Optionen Thema durchsuchen
Ansicht