Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Hilfe! Probleme beim Bilderupload.

06.11.2015, 11:48
debabba  
Hallo Zusammen,

könnt ihr derzeit auch keine Bilder hochladen, oder hab nur ich das Problem? (neues Projekt)
Würde mich mal interessieren, da sich beim klicken auf "+Bild" (Bild hinzufügen) nichts tut (bei mir)!
Danke für die Rückinfo und schonmal schönes WE.
Bewerten: Bewertung 0 Bewertungen
11 Antworten
Gerade getestet, bei mir klappt es.

 

debabba  
ah danke, habs gerade nochmals probiert, aber irgenwie will mich das System nicht auf meine Bilder zugreifen lassen, somit kann ich derzeit keine hochladen, hmm.
dann probier ich es spatter nochmal.

 

Kathrin  
Ich habe auch keine Probleme.
Was bekommst du denn für eine Fehlermeldung?

 

debabba  
Hallo Kathrin,
das ist es ja ich bekam keine Fehlermeldung. Hab jetzt alles heruntergefahren und neu gestartet, jetzt funzt alles wieder! Freu, damit ist das Projekt meiner Jungs jetzt online!

 

Kathrin  
Dann bitte mal weiter beobachten und melden

 

Woody  
In Zukunft schreib nicht einfach Hilfe in der Überschrift, sondern was aussagekräftigeres Hilfe suchen wir doch alle

 

Funny08  
Für Fehlermeldungen bitte diesen Thread nutzen : http://www.1-2-do.com/forum/fehlerme...ema-15447.html

So haben wir alles kompakt zusammen - Danke.

 

kjs
Ja, mit Hilfe könnte es auch sein daß er eine Schraube mit halb Rechts- und halb Linksgewinde sucht.

 

debabba  
Zitat von kjs
Ja, mit Hilfe könnte es auch sein daß er eine Schraube mit halb Rechts- und halb Linksgewinde sucht.

die muss aber in Fischer Lufthaken passen!!

Iss ja gut ihr habt ja recht!

 

Ich brauche auch teilweise bis zu 3 Versuche, bis das Foto drin ist

 

kjs
Zitat von Hoizbastla
Ich brauche auch teilweise bis zu 3 Versuche, bis das Foto drin ist
sieht so aus als ob die "Saftware" etwas verwirrt ist und zwischendurch Alzheimer hat. Vergisst daß man eingeloggt ist und damit klappt hochladen oder auch eine Nachricht schreiben nicht immer.

Gerade wieder passiert als ich bearbeiten wollte weil ich daneben getippt hatte. Schöne rote Fehlermeldung.......

 

Themen-Optionen Thema durchsuchen
Ansicht