Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Heizkörper lauft trotz Nullstellung

14.11.2013, 10:04
Hallo...zwei meiner Heizkörper laufen an trotz Nullstellung. Wenn ich lüfte und es wird kalt bzw kühl in diesem Raum, spingt der Heizkörper an. Wieso? In den anderen Räumen im Haus ist das nicht so. Habe schon die Thermostate getauscht und den Stift gängig gemacht. Leider bleibt das Problem bestehen. Kann ich es vielleicht mit einem elektronischen Thermostat umgehen? Kann ich die Heizkörper komplett ausschalten?

Gebt mir doch bitte einen Tip

Danke
 
Heizkörper, Heizung Heizkörper, Heizung
Bewerten: Bewertung 0 Bewertungen
7 Antworten
sonouno  
was verstehst du unter "anspringen" ?
langsam warm werden ?

sind normale Warmwasserheizkörper nehm ich mal an...
grüssle, sonouno

 

Normale Thermostatventile haben bei Null einen Frostschutz. Wenn man also bei zu geringen Temperaturen Lüftet und die Ventile den kalten Zug abbekommen gehen diese leicht an. Sollte aber nur passieren, wenn es draußen sehr kalt ist.

 

Hallo Sonny,
wenn Du die beiden Thermostate entfernst, die Stifte reindrückst und festklemmst, müßten die Heizkörper doch kalt bleiben!
Ansonsten sind die beiden Ventile kaputt und müßen ausgetauscht werden, oder?
Gruß Erich

 

P.S.: wenn das Heizungsventil (das Teil der Heizung) funktionieren, solltest Du mit elektrischen Ventilköpfen die Heizung ganz abschalten können !

 

Hallo

mit anspringen meinte ich Heizung heizt aufs maximale. Man kann kaum mehr an den Heizkörper fassen.

Das mit den Stiften klemmen müsste ich mal versuchen. Danke!

Werde auch noch versuchen die Heizung mit elektrischen Ventilköpfen ganz abzuschalten.

vielen Dank für die Tips ;-)

 

Zitat von Sonny5681
Hallo

mit anspringen meinte ich Heizung heizt aufs maximale. Man kann kaum mehr an den Heizkörper fassen.

Das mit den Stiften klemmen müsste ich mal versuchen. Danke!

Werde auch noch versuchen die Heizung mit elektrischen Ventilköpfen ganz abzuschalten.

vielen Dank für die Tips ;-)
Dann würde ich tippen, dass Deine Ventilköpfe eine Macke haben.. weil so heiß werden die normal nicht bei Frostschutz.

 

Wird das Thermostatventil sein.

Abgesehen davon ist es schon witzig...das Eröffnungsdatum des Threads war auf der Forumseite der 01.01.1970...die weltweit erste email wurde aber erst 1971 verschickt.

 

Geändert von RedScorpion68 (14.11.2013 um 13:54 Uhr)
Themen-Optionen Thema durchsuchen
Ansicht