Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Häcksler schaltet nach ca.5 sekunden ab

26.04.2015, 14:15
Hallo,
Habe ein Häcksler Bosch AXT 16-30 der sehr gute arbeit geleistet hat. Doch jetzt hat er ohne Grund abgeschalten .Nach einer Zeit läst er sich wieder einschalten und er läuft dann ca. 5-10 sekunden und schaltet wieder ab.Es ist nicht zu sehen das sich was verklemmt hat da sich die schnecke auch dreht.Eine Garantie hat das Gerät auch nicht mehr.
Hat jemand eine Idee was ich tun kann oder ist etwas defekt?

Gruß Micha
Bewerten: Bewertung 0 Bewertungen
9 Antworten
Ich vermute dass etwas klemmt und dadurch die Stromaufnahme des Gerätes dann zu hoch ist und das schaltet dann sicherheitshalber ab. Guck mal ob alles frei ist und frei sich bewegen kann.

 

Susanne  
Hallo Michael,
wir haben Deine Frage an unsere Experten weitergeleitet.
Du kannst Deinen AXT 60-30 allerdings auch außerhalb der Garantiezeit jederzeit an unseren Reparaturservice schicken. Die Abwicklung erfolgt bequem online: https://www.bosch-do-it.de/de/de/bos...vice/index.jsp

 

Überprüf mal ob der Auffangbehälter richtig sitzt. Da ist ein Kontakt, ohne Korb keine Funktion. Bei uns war der Korb nicht ganz drinnen, und durch das Rütteln bei den ersten Stücken hat sich der Korb vom Kontakt gelöst!!

 

Schon ausprobiert?

 

hallo,der häcksler funktioniert ohne korb.Habe ihn heute mal das Gehäuse abgeschraubt um zu sehen ob alles frei läuft.Der Motor und das Getriebe drehen sich ganz leicht und ohne Geräusche zu machen.Jetzt vermute ich ein elektrisches Problem event.Schutzschalter oder Kondensator.

 

Hallo Michael04,
es ist leider sehr schwierig Dir hier eine hilfreiche Antwort zu geben. Bitte setze Dich mit den Kollegen vom Service in Verbindung.

Robert Bosch GmbH
Servicezentrum Elektrowerkzeuge
Zur Luhne 2
37589 Kalefeld-Willershausen

Tel.: 0711 / 400 40 480
Fax: 0711 / 400 40 481

Mo - Fr: 8 – 20 Uhr; Sa: 8 – 16 Uhr

Viele Grüße
Dein Bosch-Experten-Team

 

Zitat von Michael04
hallo,der häcksler funktioniert ohne korb.Habe ihn heute mal das Gehäuse abgeschraubt um zu sehen ob alles frei läuft.Der Motor und das Getriebe drehen sich ganz leicht und ohne Geräusche zu machen.Jetzt vermute ich ein elektrisches Problem event.Schutzschalter oder Kondensator.
Sorry hab das Modell verwechselt!

 

So nach langer Zeit das Ergebniss. Unser Elektriker auf Arbeit hat alles durchgemessen und mir den Kondensator gewechselt. Das Teil kostet mich ca.11 Euro. Das Gerät läuft wieder.
Danke Euch für Eure Tipp's

 

froschn  
Super, dass das Gerät wieder läuft! Wünsche Dir frohes Häckseln

 

Themen-Optionen Thema durchsuchen
Ansicht