Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

esoterisches Durchlauferhitzerproblem - falsches Forum?

28.12.2012, 08:52
Guten Morgen,
hoffe mal das ich im richtigen Forum bin - allso wir haben einen neuen Zanker Durchlauferhitzer DE 24 Es installiert. Drei insgesamt. Zwei funktionieren auf Anhieb der dritte... Es gibt zwei Abnahmestellen. Wenn ich die Brause laufen lasse, springt der DLE an aber aus der Brause kommt kein warmes Wasser, lass ich das Wasser gleichzeitig aus dem Waschbecken laufen wird das Wasser im Waschbecken heiß - keine Veränderung an der Brause. Mach ich den Brausenhahn zu - Wasser im WB wird kalt.
Bis jetzt gemachte Veränderungen: Durchflußbegrenzer im DLE raus - keine Wirkung. Brausenschlauch ab - KW. Sieb im DLE raus - KW.
Es ist zum heulen, da wir morgen 7 Personen zum übernachten bekommen.
Danke erstmal allein fürs lesen.
Ecki
Bewerten: Bewertung 0 Bewertungen
36 Antworten
Sind die DLE ersetzt worden oder ist es eine komplette Neuinstallation?

 

Hört sich ganz danach an, als ob die Wassermenge nicht ausreicht um den DLE anzuschlaten. Die brauchen einen Gewissen durchlauf um anzuspringen. Hast du mal die 3 DLE untereinander getauscht, ich weiß es ist zwar etwas arbeit, aber dann weiß du ob es an dem DLE oder an der Wasserleitung liegt. Vielleicht hat der eine ja einen Defekt.

 

Zitat von white_ice
Hört sich ganz danach an, als ob die Wassermenge nicht ausreicht um den DLE anzuschlaten. Die brauchen einen Gewissen durchlauf um anzuspringen. Hast du mal die 3 DLE untereinander getauscht, ich weiß es ist zwar etwas arbeit, aber dann weiß du ob es an dem DLE oder an der Wasserleitung liegt. Vielleicht hat der eine ja einen Defekt.
Wenn die DLE ausgetauscht wurden....also keine Neuinstallation, dann denke ich auch, das es am DLE liegen könnte.
Trotzdem würde ich aber mal die Brausebatterie abmontieren, den Kaltwasseranschluss abstopfen und in den Warmwasseranschluss einen Zapfhahn schrauben. Danach nochmal über den eingeschalteten DLE laufen lassen.
Vielleicht hat sich beim Einbau des neuen DLE Kalk und/oder Rost gelöst und sich in die Brausebatterie festgesetzt.
Oder lässt sich am DLE die Durchflussmenge einstellen?

 

Unser Durchlauferhitzer ist von einer anderen Firma, bedient aber problemlos drei "Abgabestellen".

Es gibt lediglich zwei Einschränkungen. Wenn jemand duscht, sollte niemand an einer anderen Zapfstelle Warmwasser laufen lassen, und der Duschkopf muss für Durchlauferhitzer geeignet sein. Beide Probleme sind auf eine Mindestdurchlaufmenge beim Wasser zurück zu führen - was auch plausibel ist.

Am Durchlauferhitzer ist auch ein ECO-Mode zuschaltbar, was dem Gebrauch nicht schadet. Lediglich Wassermenfgenbegrenzer mag er nicht - also raus damit, wenn im Brausekopf vorhanden.

Wenn diese Punkte abgehakt werden können, und die Rohrinstallation vorher funktionierte, denke ich einmal, das der Durchlauferhitzer bei Dir defekt ist.

 

Funny08  
Naja Schupo es kommt ja drauf an, wo im Haus die Geräte sitzen, jenachdem ist es schon einfacher mehrere zu Montieren, jedoch müssen die im Normalfall dann gegeneinander Verriegelt werden, damit nicht mehrere gleichzeitig laufen.
In diesem Fall würd ich auch sagen, der DLE hat entweder nen schaden im Sensor, oder die Durchflussmenge bei nur einem Rohr ist so gering, dass die Menge nicht reicht um das Gerät einzuschalten. Was sagt den die Hotline vom Hersteller ?

 

Zitat von McMupf
Guten Morgen,
hoffe mal das ich im richtigen Forum bin - allso wir haben einen neuen Zanker Durchlauferhitzer DE 24 Es installiert. Drei insgesamt. Zwei funktionieren auf Anhieb der dritte... Es gibt zwei Abnahmestellen. Wenn ich die Brause laufen lasse, springt der DLE an aber aus der Brause kommt kein warmes Wasser, lass ich das Wasser gleichzeitig aus dem Waschbecken laufen wird das Wasser im Waschbecken heiß - keine Veränderung an der Brause. Mach ich den Brausenhahn zu - Wasser im WB wird kalt.
Bis jetzt gemachte Veränderungen: Durchflußbegrenzer im DLE raus - keine Wirkung. Brausenschlauch ab - KW. Sieb im DLE raus - KW.
Es ist zum heulen, da wir morgen 7 Personen zum übernachten bekommen.
Danke erstmal allein fürs lesen.
Ecki
Hallo,
ich finde es wieder Klasse, da wird halbherzig ein Brocken hingeworfen und mit Hilfe der Glaskugel suchen wir den Fehler.

Gruß vom Daniel
Der TE lachts sich ins Fäustchen, solche Freunde nehmen zu.

 

Toll das ihr mir so schnell antwortet. Allso es ist eine komplette Neuinstallation. Die DLE sind alle komplett neu. Bei der Brausebatterie haben wir den Schlauch ab - alles zeigt keine Wirkung. Das Eigenartige ist halt auch die Geschichte mit dem Waschbecken. Warum zum ... kommt da warmes Wasser wenn die Brause läuft. Der DLE springt auch nicht an wenn nur das warme Wasser vom Waschbecken laufen soll, ist ein wenig **** umschrieben ich weiß. Wir haben alle Sachen rausgeschraubt die auch nur im geringsten den Wasserdruck mindern könnten keine Wirkung. Die Hotline war heute leider mit jemandem besetzt der keine so richtige Lust hatte. Der Kollege gestern war besser drauf aber..
Danke

 

Funny08  
Naja das Problem wird sein, dass der Durchlauferhitzer erst ab einer bestimmten Durchflussmenge einschaltet, sollten nun zB deine verlegten Rohre zu dünn sein, oder vieleicht beim Verlegen gequetscht worden sein, dann reicht bei einer Wasserentnahmestelle die Durchflussmenge nicht aus, weswegen der DLE nicht einschaltet, bei zweien hingegen ist der Druckabfall ausreichend und das Gerät schaltet zu.
Bei alten Installationen sind dann meist die Rohre zu stark verkalkt oder die Perlatoren verstopft.
Wie sieht es mit dem Wasserdruck aus - Zulaufventil zum DLE voll aufgedreht?

 

Zitat von danielduesentrieb
Hallo,
ich finde es wieder Klasse, da wird halbherzig ein Brocken hingeworfen und mit Hilfe der Glaskugel suchen wir den Fehler.

Gruß vom Daniel
Der TE lachts sich ins Fäustchen, solche Freunde nehmen zu.
Daniel sag mir bitte was fehlt - ich bin der Meinung die Glaskugel hat alle Informationen aber ich lerne gern dazu.

 

Funny08  
Zitat von danielduesentrieb
Hallo,
ich finde es wieder Klasse, da wird halbherzig ein Brocken hingeworfen und mit Hilfe der Glaskugel suchen wir den Fehler.

Gruß vom Daniel
Der TE lachts sich ins Fäustchen, solche Freunde nehmen zu.
Immer locker und freundlich bleiben @ Daniel.

Nicht jeder der eine Frage stellt, ist sich im Klaren, welche Informationen andere benötigen - deshalb frägt er ja - und es wird sich keiner einen Zinken aus der Krone brechen, wenn er nach weiteren Infos frägt. Was meisnt du mit TE ?

 

Zitat von Funny08
Naja das Problem wird sein, dass der Durchlauferhitzer erst ab einer bestimmten Durchflussmenge einschaltet, sollten nun zB deine verlegten Rohre zu dünn sein, oder vieleicht beim Verlegen gequetscht worden sein, dann reicht bei einer Wasserentnahmestelle die Durchflussmenge nicht aus, weswegen der DLE nicht einschaltet, bei zweien hingegen ist der Druckabfall ausreichend und das Gerät schaltet zu.
Bei alten Installationen sind dann meist die Rohre zu stark verkalkt oder die Perlatoren verstopft.
Wie sieht es mit dem Wasserdruck aus - Zulaufventil zum DLE voll aufgedreht?
Perlator ist draußen und der Wasserdruck ist um die 2bar. Da alle Leitungen neu verlegt sind wäre es natürlich der Hammer wenn tatsächlich dabei gerade dieser Anschluss zu wäre. Glaube ich aber wiederum nicht da das Wasser normal aus dem Hahn kommt. Das mit der Durchflussmenge versteh ich nicht so richtig. Ich öffne den Hahn bei der Brause - Wasser kommt aber kalt. Öffne den Hahn am Waschbecken die Durchflussmenge steigt aber ich habe ein Druckabfall an der Brause und der DLE schaltet sich ein - warmes Wasser am Becken.
Ich hoffe mal nur, dass die Brausenamature einen Schaden hat. Das mit dem Zulaufventil zum DLE gibt mir zu denken, da ich nicht weiß bzw. sehe ob da was ist.
Danke

 

Nur so ein blöder Gedanke von mir...da die Leitungen neu verlegt wurden...wurde warm und kalt an der Brausebatterie beim verlegen vertauscht???

 

Funny08  
Mit dem Zulaufventil meinte ich das Ventil/ Absperrhahn für den Zulauf zum Durchlauferhitzer wo du das Wasser abdrehst, wenn du an dem Durchlauferhitzer arbeitest.
Das der Durchfluss an der Brause geringer wird wenn du am Waschbecken aufdrehst, spricht eigentlich schon etwas für zu wenig Wasserdruck.
Um dass mit der Durchflussmenge zu erklären, sagen wir mal hypotetisch ( ich kenne die genauen Werte nicht) deine Zuleitung liefert 35 Liter in der Minute - der DLE schaltet sich bei 30 Litern in der Minute auf "EIN" - abder durch die Brause oder durch das Waschbecken laufen nur jeweils 20 Liter die Minute, da das Rohr zu dünn ist, dann schaltet sich der DLE NICHT ein wenn du nur die Brause oder das Waschbecken aufdrehst, da ja nur 20 Liter laufen können - drehst du nun Waschbecken UND Brause auf, könnten 40 Liter laufen, aber da die Zuleitung nur 35 Liter hergibt, gibt es einen Druckabfall und duch beide Hähne laufen jeweils nur 17.5 Liter - der DLE schaltet sich aber nun EIN, weil die benötigten 30 Liter durchlaufen.
Hoffe das ist einigermaßen verständlich

 

Zitat von RedScorpion68
Nur so ein blöder Gedanke von mir...da die Leitungen neu verlegt wurden...wurde warm und kalt an der Brausebatterie beim verlegen vertauscht???
So **** ist der Gedanke garn nicht - ich trau den Fachkräften alles zu.
Danke

 

Zitat von Funny08
Mit dem Zulaufventil meinte ich das Ventil/ Absperrhahn für den Zulauf zum Durchlauferhitzer wo du das Wasser abdrehst, wenn du an dem Durchlauferhitzer arbeitest.
Das der Durchfluss an der Brause geringer wird wenn du am Waschbecken aufdrehst, spricht eigentlich schon etwas für zu wenig Wasserdruck.
Um dass mit der Durchflussmenge zu erklären, sagen wir mal hypotetisch ( ich kenne die genauen Werte nicht) deine Zuleitung liefert 35 Liter in der Minute - der DLE schaltet sich bei 30 Litern in der Minute auf "EIN" - abder durch die Brause oder durch das Waschbecken laufen nur jeweils 20 Liter die Minute, da das Rohr zu dünn ist, dann schaltet sich der DLE NICHT ein wenn du nur die Brause oder das Waschbecken aufdrehst, da ja nur 20 Liter laufen können - drehst du nun Waschbecken UND Brause auf, könnten 40 Liter laufen, aber da die Zuleitung nur 35 Liter hergibt, gibt es einen Druckabfall und duch beide Hähne laufen jeweils nur 17.5 Liter - der DLE schaltet sich aber nun EIN, weil die benötigten 30 Liter durchlaufen.
Hoffe das ist einigermaßen verständlich
Das ist klar und deutlich. Wenn ich am DLE arbeite dann schließe ich das Ventil im Keller, da wir für jede ich sag mal Badeinheit, einen eigenen Anschluß haben. Ich fürchte fast, dass wir die mal vertauschen müssen. So ein Ventil wie du es beschrieben hast haben wir nicht.
Danke

 

Themen-Optionen Thema durchsuchen
Ansicht