Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Ein Heizkörper heizt, die andere nicht ...

23.11.2015, 19:31
Hallo,

... ich schon wieder ... hab mal elektrische Thermostate von nem Kumpel von Honeywell ausgeliehen ...

Außenwand, mittig Balkontür, links und rechts davon jeweils ein Heizkörper. Beide Thermostate auf 20 Grad eingestellt. Jetzt heizt aber nur der linke und der rechte nicht. Der linke ist glühendheiß und der rechte fast kalt.

Das wird wahrscheinlich so sein, dass der linke heizt und heizt und heizt, damit die 20 Grad gehalten werden und der rechte denkt sich, dass es ja 20 Grad sind, also muss ich nicht heizen!?

Oder wie ist das?

Wie bringe ich jetzt beide Heizkörper dazu, dass auch beide gleichmäßig heizen?

Schöne Grüße
 
Heizkörper, Thermostat Heizkörper, Thermostat
Bewerten: Bewertung 0 Bewertungen
13 Antworten
Janinez  
hat der andere Heizkörper vorher geheizt, d.h. hattest Du ihn entlüftet, evtl. den Stift gelöst ......????

 

Sind beide Zuleitungen am Heizkörper offen? Ich meine die Rohre die das Wasser bringen. Da sind an jedem Anschluss ein Ventil mit einem Schlitz. Beide müssen offen sein. Ansonsten könnte es der Stellring unter dem Thermostat sein. Auch hier kann die Durchflussmenge reguliert werden. Mach die Thermostate runter und schau wie beide eingestellt sind. Weisst du was ich meine?

 

Das meine ich
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20151123_193604.jpg
Hits:	0
Größe:	246,1 KB
ID:	37141   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20151123_193613.jpg
Hits:	0
Größe:	212,4 KB
ID:	37142  

 

Zitat von Janinez
hat der andere Heizkörper vorher geheizt, d.h. hattest Du ihn entlüftet, evtl. den Stift gelöst ......????
Ja und ja. Alle entlüftet! ;-)

 

Janinez  
dann die Vorschläge von Cib?.............................................. ..............................

 

Zitat von Cib1976
Sind beide Zuleitungen am Heizkörper offen? Ich meine die Rohre die das Wasser bringen. Da sind an jedem Anschluss ein Ventil mit einem Schlitz. Beide müssen offen sein. Ansonsten könnte es der Stellring unter dem Thermostat sein. Auch hier kann die Durchflussmenge reguliert werden. Mach die Thermostate runter und schau wie beide eingestellt sind. Weisst du was ich meine?
Ja, sind sie. Beide haben ja auch vorher mit den normalen Thermostaten geheizt. Wenn ich den elektrischen Thermostat von rechten Heizkörper auf eine höhere Temp einstelle, dann heizt er auch. :-/

 

kjs
die sind auch nur endlich gut kalibriert. Könnte sein daß einer bei 20° meint es sind schon 22° und regelt ab. Immer ein Problem mit 2 Heizkörpern in einem Raum wenn die Regelung nicht kombiniert ist.
Stell mal den der nicht heizt 1-2° wärmer und schau ob sie dann etwa gleichzeit abregeln wenn die Solltemperatur erreicht ist.

 

Oder tausche mal die beiden Thermostate gegenseitig aus. Heizt dann der andere? Ich nehme das an. Ich schätze, die Thermostate sind einfach unterschiedlich.

 

kjs
fällt mir gerade ein: Die müssen auch einen Testlauf machen wenn man sie neu installiert um den Weg des Ventils zu wissen. Haste das gemacht? Wenn nicht regeln die nur Hausnummern und keine Temperatur. Die machen nämlich eine Mischung aus Regelung und Steuerung. Wegen der enormen Zeitkonstanten geht das nicht anders mit einem Fühler so dicht am Heizkörper.

 

Geändert von kjs (23.11.2015 um 20:12 Uhr)
Kann ja sein das ein Thermostat nen Schuss hat. Tausch sie gegeneinander wie Rainerle schon vorgeschlagen hat.

 

Ich tippe auch auf den Vorschlag von kjs. Die müssen auf jedes Ventil erstmal eingelernt werden. Der Testlauf ist erste Grundvoraussetzung, dass die richtig regeln können. Ansonsten dreh doch den der nicht heizt mal voll auf und schau ob zumindest dann was geht.

 

Es wird wohl an der Kalibrierung gelegen haben!? Ich hatte diese zwar gemacht bzw. diese hat begonnen, als ich die Dinger noch in der Hand hatte, nachdem ich die Batterien eingelegt und das Datum eingetragen hatte. Dann fangen die ja gleich an, mit dem Kalibrieren. Also hab ich die Hauptteile der Thermostate vom Gewinde getrennt, Batterien raus, wieder rein, wieder aufs Gewinde und somit dem Ventil/den Heizkörper gesteckt, Datum eingetragen und dann kalibrieren lassen. Jetzt laufen beide. Ich werde das aber mal beobachten. Danke euch.

 

Janinez  
sagst uns aber wie es funktioniert, hilft sicherlich anderen auch weiter........................

 

Themen-Optionen Thema durchsuchen
Ansicht