Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Eigene Beiträge

08.05.2016, 09:06
Hallo,

ich tue mich schwer meine eigenene Beiträge wieder zu finden. Wie gehts?
Bewerten: Bewertung 0 Bewertungen
14 Antworten
Geh mal auf My Bosch (oben rechts) im Profil heißt es glaube ich "Beiträge" oder so. Bin mobil online, da schaut es anders aus ...

 

Woody  
Wenn du deine eigenen veröffentlichten Themen suchst:
MyBosch --> MeinProfil --> Meine CommunityDaten (ganz runterscrollen) --> Inhalte --> Forenthemen


Suchst du deine Antworten in div. Threads:
MyBosch --> Deine Nachrichten und Aktivitäten (das kleine Kasterl rechts am Seitenrand) --> Aktivitäten
(kürzerer Weg: klick oben in der Anzeigeleiste auf das Briefsymbol, dann kommst du direkt in dieses Kasterl)

 

Ein solche Funktion hatte ich auch schonmal gesucht, aber irgendwie nie gefunden.

 

Du kannst auch noch zusätzlich einen Tag druntersetzen bzw. "Unterschrift", "Namen" (muss ja nicht dein echter sein).

Dann findest du deine Beiträge auch jederzeit über alle Suchfunktionen und Suchmaschinen (aber auch jeder Andere der dein Tag kennt).

Hier im Forum sogar noch leichter, denn wenn du deinen Benutzernamen in die Forensuchleiste eingibst, komen auch deine Beiträge.

Hermen

 

wie Woody schon geschrieben hat, ich hatte auch mal das Problem

 

Maggy  
So genau wußte ich das bisher auch noch nicht, danke, wieder etwas dazu gelernt...

 

Hallo,

hab ja auch das Problem, dass dessen Funktion nicht mehr richtig geht .... zumindest seither, wenn ich auf dessen Button klickte (siehe Anhang, gelb markiert), da kam immer dessen Threads, wo ich geantwortet hatte und war ersichtlich, ob jemand neues geantwortet hatte.

Doch nun geht dies nicht mehr, was hab ich da verstellt oder geht dies generell nicht mehr?

Wäre echt froh um Antwort, denn momentan macht es mehr Mühe, hier einen Thread wieder zu finden.

Danke

Gruß
Ditschy
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Thread auswahl_Bosch Forum.JPG
Hits:	0
Größe:	38,2 KB
ID:	40825  

 

Funny08  
@ Mr.Ditschy - bei dir hat sich da wohl ein Fehler eingeschlichen, die Technik wurde informiert - bitte um etwas Geduld.

Ansonsten - bitte nutzt den Fehlermeldungsthread - thx

 

Hallo Funny08,
danke für die Hilfe.

Doch wo finde ich denn den Fehlerweldungsthread (finde da nichts)?

 

Funny08  
Gerne - Du findest ihn entweder hier über den Link http://www.1-2-do.com/forum/fehlerme...ema-21486.html

oder über den Bereich "Community Talk" - da ist er gepinnt (also immer recht weit oben zu finden) - "Fehlermeldungen [:-= Sammelthread =-:]"

 

Funny08  
Könntest du mal testen ob es nun funktioniert ?

 

Ja prima, vom Smartphone aus geht es zumindest wieder (sollte dann am Festrechner/Laptopp auch gehen).

Passiert dies öfters?

Vielen Dank

 

Hallo Funny,

also nun geht es wieder nicht richtig, von 4 geposteten Antworten zeigt es nur 1 an ... und zwar die dritte Antwort!

Glaub ich muss da wohl bei jedem Thread ein Lesezeichen setzten, hmm ... hat das Problem denn sonst noch jemand?

Gruß

 

Diese hier geschriebene Antwort zeigt es nun wieder an!

Verstehe es nicht ... oder hat es mit verschiedenen Unterforen usw. zu tun?

 

Themen-Optionen Thema durchsuchen
Ansicht