Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

die POF macht Zicken

27.07.2010, 23:57
fräs ich doch heut mit meiner POF ...flackert doch glatt meine Späne-Beleuchtung !!
aber das geht was auf den Geist ...hab sie das 5. mal in Betrieb ...kann doch wohl nich normal sein ??? oder ??
Muss morgen mal Druckluft dran halten.
 
fräsen, Oberfräse, POF, Späne, Spänebeleuchtung fräsen, Oberfräse, POF, Späne, Spänebeleuchtung
Bewerten: Bewertung 0 Bewertungen
10 Antworten
Ich kann über meine POF 1400 nicht klagen. Habe sie sehr oft im Einsatz und alles ist SUPER. Aber das kann bei meiner ja auch noch kommen das was flackert.
MOIN MOIN

 

Hallo Muldenboy,

wenn das Flacken weiter anhält, ruf im Bosch-Servicezentrum an, dann wird die POF kostenlos bei Dir abgehollt, und innerhalb von drei bis fünf Tagen repariert wieder angeliefert.

Hier die Rufnummer: 01805 / 70 74 10 oder die 11 als Fax.

Gruß

Rolf_S

 

Hallo Rolf_S von B.

Ich hab jetzt schon mehrfach von diesem Problem gelesen, nicht nur hier.
Stimmt es, dass die LED vom Induktionsstrom des Motors gespeist wird?
Wenn ja, ist das doch nicht die optimale Stromversorgung der Beleuchtung.

 

Meine POF 1400 ACE hat ein flackern der LED nur beim anlaufen, also die ersten gefühlten 1-2 Sekunden. Hab sie jedoch noch nicht all zu oft im Betrieb gehabt.

 

Hallo zusammen,

von dem Problem mit den LEDs habe ich nun auch schon öfters gehört...und wir haben uns damit beschäftigt: Die LEDs sitzten auf einer Halbmondplatine und diese war nur mit Positionierungsstiften befestigt, dadurch hatte sie relativ viel Spiel und das hatte natürlich Einfluss auf die Leuchtkraft. Wir haben die Befestigung der Platine nun geändert und somit ist Flackern und Ausfallen der LEDs behoben.

Übrigens, dass die LEDs beim Anlauf flackern ist normal, da die POF 1400 ACE über eine Konstantelektronik inklusive Sanftanlauf und -auslauf verfügt. Wird die Fräse ein- bzw. ausgeschaltet, werden auch die LEDs sanft ein- und ausgeschaltet.

Liebe Grüße, Katharina

 

Flackern ist auch beim Anlaufen nicht normal, sind eindeutig Kontaktprobleme.
Hab bei meiner erst mal 4 bar Luft draufgehalten ...geht wieder.

Muldi

 

Ekaat  
Zitat von Muldenboy
Flackern ist auch beim Anlaufen nicht normal, sind eindeutig Kontaktprobleme.
Hab bei meiner erst mal 4 bar Luft draufgehalten ...geht wieder.

Muldi
Das ist das schöne, wenn man einen Kompressor hat! Ich puste jedemmal mein Gerät nach Holzarbeiten aus, besonders die Stellen, hinter denen der Kolektor mit den Kohlebürsten sitzt. Was da, besonders aus Schleifgeräten, herauskommt ist phänominal!

 

Zitat von Ekaat_Oyten
Das ist das schöne, wenn man einen Kompressor hat! Ich puste jedemmal mein Gerät nach Holzarbeiten aus, besonders die Stellen, hinter denen der Kolektor mit den Kohlebürsten sitzt. Was da, besonders aus Schleifgeräten, herauskommt ist phänominal!
Kann ich bestätigen, Habe einen alten B&D KA220 Schleifer, wenn ich den nach einer Arbeit ausblase frage ich mich wofür das Ding ein Gebläse hat.

 

Zitat von Muldenboy
Flackern ist auch beim Anlaufen nicht normal, sind eindeutig Kontaktprobleme.
Hab bei meiner erst mal 4 bar Luft draufgehalten ...geht wieder.

Muldi
Ich meine sogar, das Bosch das so ins Handbuch geschrieben hat... und mit Handbuch meine ich das hauchdünne Heftchen das der Fräse bei lag :-)

 

Bisher keine Probleme - trotz häufigeren Einsatzes

 

Themen-Optionen Thema durchsuchen
Ansicht