Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Bosch UNEO nach Laden tot

23.01.2014, 23:19
Hallo,

Ich hab nen Bosch UNEO Bohrer, der lag seit ca. nem halben Jahr im Schrank, immer mal wieder kurz gebraucht um was zusammenzuschrauben. Nun wollte ich grad wieder was machen, und der Akku war langsam leer, also hab ich ihn ans Ladegerät gehängt. Die grüne Leuchte hat zuerst geblinkt, dann ein, zwei Stunden später fix grün geleuchtet. "Super", dachte ich, "fertig geladen". Allerdings ist der Bohrer jetzt tot. Nix geht mehr, ob am Kabel oder nicht.

Ist das normal, dass der Akku, der über lange Zeit entladen wurde, beim Aufladen stirbt? Und dass der Bohrer auch am Kabel nicht mehr tut?
Bewerten: Bewertung 0 Bewertungen
18 Antworten
Ich denke das Kabel ist nur zum Laden da und nicht um den Uneo für den Betrieb mit Strom zu versorgen....wenn das aber so plötzlich kommt könnte auch etwas defekt sein, Kabel lose oder so? Oder der Akku ist Tiefentladen, dann bekommt man Li-Ion Akkus, laut meinem Wissen, nur mit einem Spezialladegerät wieder zum "Leben"...hast du evtl noch paar mal den Einschaltknopf gedrückt als sich die Maschine schon nicht mehr gedreht hat?

 

Hm, nicht wirklich. Die hat noch gedreht, einfach immer nur zwei, drei Sekunden. Da ich aber auch schon Kommentare von Leuten gelesen hab, die absichtlich ihre Bohrmaschinen zuerst noch ganz entleeren (drücken bis nix mehr geht) vor dem aufladen, würde mich schon erstauen, wenn sowas simples den Akku killen würde. Ich meine, es ist ja wohl normal, dass man das Gerät benutzt, bis der Akku leer ist.

Das mit dem Kabel leuchtet mir ein - ist wohl wirklich nur zum aufladen. Werde das Ding wohl oder übel in den Service bringen müssen.

 

Welchen UNEO hast Du denn?
Hatte den ersten und auch das Akkuproblem.
Daraufhin das erste aber einzige mal schlechte Erfahrungen mit dem Boschservice.
Erst sollte ich für den Akku 69,00 Euro zahlen, trotz Garantie, obwohl dieser fest im Gerät verbaut ist und ich diesen nicht ohne weiteres wechseln kann. Öffne ich das Gerät während der Garantiezeit, um den Akku zu wechseln, verfällt die Garantie. Aus "Kulanz" wurde, nach telefonischer Diskussion darüber, dann doch kostenlos ausgewechselt. Gerät zurückbekommen, geladen...und das selbe Problem. Nun liegt er in der Werkstatt als Staubfänger. Für mich war es leider ein Fehlkauf. Ich hoffe, dass es bei dir nicht so unglücklich läuft.

 

Eine genauere Typ-Bezeichnung hab ich grad nicht. Auf dem Koffer steht nur UNEO drauf. Wenn da auch ein Manual drin war (vermutlich) hab ich das irgendwo verstaut und muss das erst mal rauskramen. Garantie hab ich jedenfalls wohl eh nicht mehr, da das Teil ca. 2 Jahre alt ist.

 

ich hab diesen (unbrauchbaren):
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	uebersicht.jpg
Hits:	0
Größe:	41,7 KB
ID:	24286  

 

Wenn du keine Garantie mehr hast, würde ich selber versuchen den Akku zu tauschen, falls die Teile nicht zu teuer sind.

 

Zitat von marcellobello
Hm, nicht wirklich. Die hat noch gedreht, einfach immer nur zwei, drei Sekunden. Da ich aber auch schon Kommentare von Leuten gelesen hab, die absichtlich ihre Bohrmaschinen zuerst noch ganz entleeren (drücken bis nix mehr geht) vor dem aufladen, würde mich schon erstauen, wenn sowas simples den Akku killen würde. Ich meine, es ist ja wohl normal, dass man das Gerät benutzt, bis der Akku leer ist.

Das mit dem Kabel leuchtet mir ein - ist wohl wirklich nur zum aufladen. Werde das Ding wohl oder übel in den Service bringen müssen.
Also,das mit dem Endleeren vor dem Laden stammt aus der Zeit der NiCd Akkus,die waren Empfindlich auf den Memory Efekt,auch die danach folgenden NiMh Akkus hatten das Problem,da machte das "Leerfahren"vor dem Laden sinn.
Der Uneo hat Li Zellen,die mögen das garnicht,aber der Uneo hat einen tiefendladeschutz der vorher das Gerät abschaltet.
Wenn aber das Gerät fast leer weggelegt wird und dann längere Zeit lagert nützt der nix,Li Akkus haben zwar Fast keine Selbstendladung,aber eben nur fast.
Hab selbst den Uneo der ersten Generation,wenn der mal nicht mehr will hab ich den Uneo-Maxx im visier.

 

Zitat von RedScorpion68
ich hab diesen (unbrauchbaren):
Ja, genau so sieht das Ding aus.

 

Woody  
Du könntest es trotzdem versuchen und bei Bosch anrufen, dein Problem schildern und vielleicht darfst du auf Kulanz hoffen. Wäre nicht das erste Mal, dass Bosch seinen Kunden entgegenkommt.

 

Aufgrund vom eingebauten Akku habe ich mich gegen den UNEO und für den UNEO maxx entschieden (wechselbarer Akku, sowie power4all Serie) und bin bisher voll zu frieden. Hab in der Betriebsanleitung geschaut, dort steht bei der Cell-Protection extra das man den Einschaltknopf nicht mehr drücken darf sobald der Bohrer von selbsr abschält, da dies die Akkuzellen schädigt...

 

Besten Dank für all das Feedback. Werde mal schauen, ob ich da von Bosch noch Hilfe bekomme. Ansonsten lerne ich daraus, dass mein nächster Bohrer auch einen auswechselbaren Akku haben wird.

Zitat von SteffenF
dort steht bei der Cell-Protection extra das man den Einschaltknopf nicht mehr drücken darf sobald der Bohrer von selbsr abschält, da dies die Akkuzellen schädigt...
Danke für den Hinweis. Sowas hätt ich tatsächlich nie erwartet. Da werde ich wohl zukünftig wesentlich vorsichtiger mit dem Zeug umgehen müssen.

 

Aua! Seit heute bin ich auch im Besitz des UNEO ohne den Wechselakku. Mein SBK-Markt hatte eine BOSCH-Punkte Sammelaktion. Da habe ich heute sagenhafte 4 Hefte abgegeben und bin mit einem 5. Gutschein belohnt worden. Ist heute Weihnachten?

Nun denn... Der Hammer hängt am Netz und lädt jetzt. Auch der Tacker. Da bin ich jetzt mal gespannt, wie sich der UNEO morgen nach der ersten Ladung benimmt. Laut Anleitung bekommt der Akku nach 5 Ladungen seine volle Leistung und Kapazität.
Da ich momentan noch ein paar Schrauben setzen muss, wird mein 14,4 LI2 erstmal Pause machen und dem UNEO Vortritt lassen.

Bin mal gespannt, wo ich günstig Ersatzbohrer und Bits für den UNEO herbekomme.

 

Super... Ich glaube, meiner hat auch ne Macke!
Ich hatte den letzte Woche geladen, heute mal ausprobiert und der Bohrer bleibt nach 5 Sekunden stehen. Eine rote LED blinkt! Jetzt habe ich den nochmal geladen und teste den morgen Früh nochmal am selben Bohrloch.. Drückt mir die Daumen, dass der UNEO nicht defekt ist!

 

Zitat von RedScorpion68
ich hab diesen (unbrauchbaren):
Ach wieso das denn? Nimm einen Bohrer halte ihn senkrecht zur Wand und hämmere mit dem Uneo so feste drauf wie Du kannst, eventuell auch mehrmals. Ok. vielleicht ist das Loch in der Wand nicht so schön wie das im Uneo und vielleicht auch nocht so tief, aber Du hast ihn gebraucht.

ok.ok. Is mur Spaß... armer Uneo.

Find ich aber doof das er nicht läuft. Bosch was hast Du da entwickelt!!! Tststs.

 

Mann, bin ich froh daß mir nur der neue UNEO mit dem 10,8V Li-Akku gefällt. Mit dem Wechselakku habe ich dann null Stromprobleme...

 

Themen-Optionen Thema durchsuchen
Ansicht