Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Bosch Rotak 43Li geht nicht an

15.07.2011, 16:46
Hallo,

ich habe mich mal angemeldet, weil ich einen Rat suche.


Ich bin eben mit meinem Bosch Rotak 43Li Rasenmäher Modell 2010 über eine Wurzel gefahren. Pöff, aus. Motor dreht zum Wiederstarten kurz an, aber er startet nicht durch. Was kann das sein? Muss ich zum Kundendienst? Akku ist nicht leer.


Danke für eure Ratschläge!


Gruß, Jovanotti
 
Fehler, Motor, Rotak 43Li Fehler, Motor, Rotak 43Li
Bewerten: Bewertung 0 Bewertungen
12 Antworten
Wenn sich die Messerachse nicht per Hand frei drehen lässt, könnte die Achse

verbogen sein.

Antriebsriemen zwischen Motor und Messerwelle OK ?

Ein Link zur Ersatzteil findung:
http://www.powertools-aftersalesserv...=de&country=DE

 

Geändert von Bastelfuchs (15.07.2011 um 17:02 Uhr)
Die Messerwelle dreht frei. Wie komme ich an den Antriebsriemen ran?

 

Siehe Teileverzeichnis Deiner Version des Rotak.

Da ist eine Explosions Zeichnng drinnen.

Hilft denke ich beim suchen.

 

In der Betriebsanleitung finde ich leider kein Teileverzeichnis???

 

Zitat von Jovanotti
In der Betriebsanleitung finde ich leider kein Teileverzeichnis???
Dem obigen Link folgen.

Herstellerbezeichnung: ----> Rotak

Und dann auf ---> weiter

Nun Sachnummer vergleichen und passendes Verzeichnis aufmachen.

 

http://www.powertools-aftersalesservice.com/public/boschlg/service?p_p_id=BoschWSRP&p_p_lifecycle=1&p _p_state=normal&p_p_mode=view&p_p_col_id=c olumn-1&p_p_col_count=1&_BoschWSRP_wsrp-urlType=blockingAction&_BoschWSRP_wsrp-navigationalState=%2FWFS%2FPTASA-PT-SIS-Site%2Fde_DE%2F-%2FEUR%2FViewProduct-Dispatch%3Bpgid%3Db89b2cd1023e66098dffded2f99fJQjV 9qzC%3Bsid%3D_7FROI0OCzsSIsMuqO_GwoKFXlI50iztl1s%3 D&_BoschWSRP_proxyportlet-remoteInvocation=true




Leider sehe ich hier auch keinen Antriebsriemen... bin vll einfach nur zu ****?

 

Welche SachNr. hat denn Dein Rotak , da es ja mehrere giebt.

Dein Link geht bei mir leider nicht.

 

3 600 h81 k01

 

Bei dieser Version des Rotak scheint kein Antriebsriemen verbaut zu sein.

Sieht nach direkter Kopplung Motor zur Welle aus.

Und dann kannst Du auch nicht viel machen, wenn die Achse händisch frei dreht.

Du solltest aber denke ich noch Gewärleistung drauf haben.

Entweder über Händler, oder gleich direkt an Bosch.

So wie ich´s auf folgender Seite verstanden habe sogar versandkostenfrei mit Abholung vor Ort.

Und wenn direkt an Bosch, dann wird´s Dir ja auch direkt nach Zuhause geliefert.

http://www.bosch-do-it.com/de/de/service/service.html


Ich finde das ist ein toller Service von Bosch.

 

Geändert von Bastelfuchs (15.07.2011 um 18:17 Uhr) , Grund: Änderung
So, ich habe inzwischen den zweiten Akku voll geladen und ausprobiert:<div>Siehe da, er tut wieder einwandfrei :-)</div><div>Offensichtlich war der Akku der drin war inzwischen zu weit runter, um den Motor komplett zu starten.</div><div><br></div><div>Vielen Dank für deine schnellen und hilfreichen Antworten!!!</div>

 

Geändert von Jovanotti (15.07.2011 um 19:19 Uhr) , Grund: Tut wieder!!
Schön, das Du den Fehler selbst gefunden hast.

An die Akkuladung hätte ich erstmal nicht gedacht wegen dem Zusammentreffen

mit der Wurzel.

 

Ja, das dachte ich ja auch zuerst. Zum Glück hab ich keinen Gewährleistungsfall draus gemacht *lach*

 

Themen-Optionen Thema durchsuchen
Ansicht