Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Bosch PAS 12-27 Temperaturprobleme

29.03.2015, 01:00
Hallo Leute, ich habe ein kleines Problem mit meinem Nass und Trockensauger PAS 12-27.
Dieser steigt immer nach ca 5 Minuten aus. Der PTC schaltet ab. Ich habe schon den Motor komplett mit den Anschlußdrähten (inklusive PTC) sowie alle Filter und den Luftleitring getauscht. Leider ohne Erfolg. Hat da jemand eine Idee für mich, was das sonst noch sein kann?
Bitte um Infos.
Vielen Dank im Voraus
Bewerten: Bewertung 0 Bewertungen
19 Antworten
Janinez  
Immer, oder wenn Du nur etwas ganz Bestimmtes saugst?..........................................

 

Funny08  
Was sagt denn der Service dazu ?

 

Zu Janinez: Immer, egal was ich sauge, auch wenn ich den Sauger nur laufen lasse, also im Leerlauf.

Zu Funny08: ich soll den Sauger einschicken

Es sieht so auß, als wenn die angesaugte Luft nicht richtig am Motor ankommt, um diesen zu Kühlen. Laut Explosionszeichnung ist der Sauger richtig zusammen gebaut

 

Da die angesaugte Luft auch zum Kühlen des Motors genutzt wird ist ein Wächter eingebaut.
Entweder der Wächter ist kaputt oder es liegt eine Verstopfung des Windkanals vor.
Und wenn man einen Service fragt (egal von welcher Firma) soll man da sGerät erstmal einschicken........

 

Der Sauger hat doch so wie ich das sehe zwei Luftwege. Einen über den großen Lüfter zum Staubsaugen und einen zweiten zur Motorkühlung. So wie ich das auf den Bildern sehe wird die Motorkühlluft über Filter 28/1 angesaugt, durch den Motor geführt, am Motorlüfter vorbei und durch Filter 28 nach außen. Bitte den Luftweg überprüfen.
PS: Der Schwimmer darf während des Saugens auch nicht angesaugt sein.
( Der kleine Motorlüfter muß natürlich vorhanden und auch fest am Anker montiert sein).
( Ist vielleicht der Ansaugschlauch dicht ?)

 

Hallo Redfords, der Windkanal ist frei, ich habe den Staubsauger schon komplett zerlegt, da gibt es keinen Windwächter bzw. einen Windmesser. Auch ist keiner in den Plänen eingezeichnet.

 

Halo Otto65, danke für die Info. Wie ich Redfords schon geschrieben habe, habe ich den Sauger schon komplett zerlegt und auch die Filter die du beschrieben hast alle ausgetauscht. Trotzdem die Sachleistung stimmt, nur kommt nach wenigen Minuten der PTC und schaltet ab
Der Schwimmer ist nicht ein gebaut, somit ist der untere Luftkanal frei. Ich werde mir morgen nochmals den Luftleitring anschauen, vielleicht wird dieser durch den Einbau irgendwie zu stark zusammen gepresst.

 

Na klar ist ein Wächter drinn. Temperaturwächter - wer sollte denn sonst abschalten ?
Oder wenn der Motor über ein Kondensator angesteuert wird, dann läuft der Motor an läuft weiter und geht dann aus. Hatte ich mal bei einer Tauchpumpe, nach Austausch des Kondensators lief sie einwandfrei.

 

Ist das auch wirklich der PTC der abschaltet?
Ist denn der Motor danach heiß?
Vielleicht ist ja der Schalter defekt?
Oder Verdrahtung bzw. Netzkabel?

 

Hallo Redfords und Ottto65, danke für eure Meldungen. Also der PTC schaltet ab, der Motor ist heiß, Motor und PTC sowie die Anschlußdrähte habe ich ausgetauscht. Der Schalter ist ok, den habe ich durchgemessen, Ohmwerte sind ok. Das Gerät wurde kw48 2011 gebaut. Die BGV 3 Prüfung ist ok. Isowerte im Netzkabel top. Ich werde mich morgen nochmals um den Luftleitfilter kümmer..... Danke nochmals. Werde mich melden wenn ich Erfolg habe.

 

Das kann soviel sein. Auch ein eingebauter Fehler ist möglich. Oder macht Bosch sowas nicht ?
Jaaa und dann mach ich nochmal den Klugsch.......

http://www.elektronik-kompendium.de/...au/0111051.htm

Nur mal so für den der mit PTC nichts anfangen kann.(Ja iss ja gut - ich hab auch gegoogelt ) bin ja kein Elektroniker.......

 

Hallo Navalbase,

bitte wende Dich in diesem Fall an unseren Service:

Robert Bosch GmbH
Servicezentrum Elektrowerkzeuge
Zur Luhne 2
37589 Kalefeld-Willershausen

Tel.: 0711 / 400 40 480
Fax: 0711 / 400 40 481

Mo - Fr: 8 – 20 Uhr; Sa: 8 – 16 Uhr


Viele Grüße,
das Bosch-Experten-Team

 

Hallo Leute, also ich habe das Problem gelöst bzw. den Fehler gefunden. Der neue Filter, der direkt auf dem Motor Sitz ist zu engmaschig, der Motor kann so keine Luft ansaugen. Nach dem ich den Filter entfernt habe saugt der Sauger und saugt, und saugt........
Der Motor wird nicht mehr heiß, der PTC schaltet nicht mehr ab... Vielleicht sollte mal jemand bei Bosch in der Qualitätsprüfung sich der Sache genauer annehmen. Danke für eure Unterstützung.

 

Na Gott sei Dank - Problem erkannt - Problem gelöst
Sowas kann schon frustrierend sein - man fummelt und fummelt und findet nix.
Aber so ganz ohne Filter ? Bosch hat den ja nicht umsonst eingebaut, sicher um den Motor zu schützen. Das der jetzt zu feinmaschig ist - ist schlecht - ein gröberer Filter würde gehen aber der muß ja auch passen.

 

Diese Filter am Motor dienen als erstes der Geräuschdämmung und weniger der Luftfilterung für die Motorkühlluft.
Es freut mich das Dein Staubsauger wieder läuft.

 

Themen-Optionen Thema durchsuchen
Ansicht