Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Bosch Indego Kartierung

03.06.2016, 20:58
Hallo,

aufgrund von Problemen habe ich meinen Indego zurückgesetzt. Nun habe ich bei der erneuten Kartierung folgendes Problem:

Der Indego verläßt die Ladestation, fährt einen halben Meter und schwenkt anschließent nur noch jeweils ca. 10 cm nach links und rechts.

Hat jemand eine Idee?

Ehrlich gesagt bin ich bereits insgesamt sehr genervt von meinem Indego. Entweder er bleibt hängen oder fährt in Endlosschleifen...

Firmware ist übrigens 5.8

Habe ansonsten eigentlich nur Bosch Werkzeuge, man gönnt sich ja sonst nichts. Der Indego war aber wohl ein Griff ins Klo. Lauf seit 2 Jahren meinem DummDumm hinterher...

Danke & lg
Bewerten: Bewertung 0 Bewertungen
2 Antworten
Ich leite Deine Frage mal an die entsprechenden Spezialisten weiter, da wird sich nächste Woche jemand melden.

Hier ist auch noch die Tel.Nr. der Hotline.

 

Zitat von TagDonner
Der Indego verläßt die Ladestation, fährt einen halben Meter und schwenkt anschließent nur noch jeweils ca. 10 cm nach links und rechts.

Hat jemand eine Idee?

Hallo TagDonner

Also, meiner ist ja auch noch neu und ich bin noch immer am verändern und testen.
Dein Problem hatte ich auch schon, sowie div. andere.

Bei mir hilft immer: Roten Hauptschlüssel raus, halbe Stunde warten, Schlüssel wieder rein, löppd.
Gestern hatte ich, mitten im Mähvorgang, Fehler 47 oder so,sofort den Boschdienst anrufen.
Habe ihn genommen,ein ernstes Wort mit Ihm gesprochen, und in die Ladestation gestellt.
Ging wieder alles.

Folgende Beobachtung habe ich gemacht: Mit Mähprogramm läuft alles Fehlerfrei. Starte und stoppe ich den Indego von Handgibt es nur Probleme. Ist aber subjektiv.

Gruß Thomas

 

Themen-Optionen Thema durchsuchen
Ansicht