Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Bohrmaschine CSB 800-2 RE, Kohlen feuern, dreht unrund

26.02.2016, 12:59
Geändert von Fume68 (26.02.2016 um 13:04 Uhr)
Moin!
Meine Bohrmaschine vom Typ ist CSB 800-2 RE hat sich verabschiedet.
die Maschine ist alt und sie ist selten genutzt worden. Da sie wenig gelaufen ist, würde ich sie gerne noch einige Zeit nutzen.
Natürlich ließ sie mich im Stich, als ich sie ganz dringend benötigte.
das Fehlerbild sieht so aus:
- die Kohlen feuern sehr stark.
- die Maschine dreht nicht mehr hoch, sondern -geschätzt- bis 2/3 der eigentlichen Höchstdrehzahl.
- sie dreht sehr unrund, also die Drehzahl verändert sich, obwohl der Schalter voll durchgedrückt wird.
- Der Fehler trat spontan auf (also ohne einen Sturz auf den Boden oder langer Arbeitszeit)
Mein erster Gedanke "die Kohlen sind runter" hat sich nicht bestätigt. Dafür ist die Maschine auch zuwenig gelaufen.
Zweiter Gedanke von mir ist, dass die Motor-Steuerung / der Schalter defekt ist. Der kostet im Ersatzteil-Shop nicht ganz 94€. Zum mal eben Ausprobieren ist mir das zu teuer, zumal die PSB 850-2 RE für wenig mehr zu haben ist.

Hat jemand Erfahrung mit einem ähnlichen Fehler? Was kann ich noch prüfen?
Passt eventuell ein anderer -günstigerer- Schalter von Bosch? Es gab Maschinen mit ähnlichen Werten in der Gehäuseform.

Gruß und danke!
 
CSB 800-2 RE, dreht unrund, Kohlen feuern CSB 800-2 RE, dreht unrund, Kohlen feuern
Bewerten: Bewertung 0 Bewertungen
6 Antworten
Funny08  
Hast du mal auf Kabelbruch getestet ? Die Zuleitungen brechen gerne direkt hinter dem Knickschutz an der Maschine bzw am Stecker - dabei müssen sie auch nicht ganz ausfallen sondern können auch so "seltsam" laufen. Etwas Wackeln und leichtes Biegen am Kabel in der Sähe dieser genannten Stellen kann bei der Fehlerfeststellung helfen.

Ansonsten könntest du dich auch mal direkt hierher wenden
Service-Hotline
0711 - 400 40 410
Wenn Du uns ein Fax senden möchtest:
0711 - 400 40 482
Bitte beachte unsere Service-Zeiten*:
Montag - Freitag:08 - 20 Uhr
Samstag:08 - 16 Uhr
* Rückruf und komplexe Beratung nur Montag bis Freitag von 08 - 20 Uhr
evtl können die dir auch noch einen Rat geben. Zusätzlich mach ich noch ne Meldung an unsere Experten fertig - aber da bitte etwas Geduld haben.

 

Moin!
erstmal danke für die schnelle Antwort!
Kabelbruch muss ich mal testen, dass könnte natürlich sein.
Ansonsten müsste ich auch noch den Anker ausbauen und die einzelnen Windungen messen, ob ein Ankerschluss vorliegt. Dazu fehlt mir aber die Laune.
Viele Grüße aus Bonn!

 

Ekaat  
Sowas hatte ich auch von jetzt auf nu bei meiner AEG-Maschine. Auch keinen Fehler der Kohlen, sondern der Anker war korrodiert.
Mit Kontaktspray habe ich hginbekommen, daß sie wieder gleichmäßig lief, allerdings nur für kurze Zeit. Ich vermute, daß durch die Korrosion die Oberfläche des Ankers uneben geworden ist.
So leid es Dir tut, das Ding ist m. E. ein Teil für den Elektroschrott

 

Hallo Ekaat!
Elektroschrott? Das wollte ich eigentlich verhindern.
Danke für Deinen Tipp, dass werde ich mal nachschauen.
Viele Grüße!

 

Ich vermute doch das es an den Kohlebürsten liegt.
Beide Kohlen (besonders die an der Schalterseite) ausbauen und auf leichtgängigkeit und genügend länge hin überprüfen. Die Lauffläche muß blank sein und sie müssen ca. 5mm aus dem Halter herausdrücken.

 

Bei Fragen zu Ersatzteilen, bitte an den Service wenden.

Viele Grüße
Bosch-Experten-Team

Service Hotline
Bei Fragen zum Reparatur- und Ersatzteilservice
: 0711/400 40 480
: 0711/400 40 481

Montag - Freitag:08 - 20 Uhr
Samstag:08 - 16 Uhr

Kontaktformular

 

Themen-Optionen Thema durchsuchen
Ansicht