Werde Mitglied in der großen deutschen Heimwerker-Community!
Jetzt anmelden!
 

Akkuschrauber GWI 10,8 V LI defekt

04.10.2010, 11:51
Liebes Forum,

ich bin neu hier und habe einen defekten Winkel-Akkuschrauber GWI 10,8 V LI. Ich habe keine rechnung dafür (War mal ein Geschenk) und daher wohl auch keinen Garantieanspruch. Ich habe den Schrauber mal auf gemacht und musste feststellen, dass offenbar genau 1 Bauteil abgebrannt ist. Es handelt sich um den Widerstand mit der Bauteileposition R29 auf der Platime. Wäre toll, wenn mir jemand sagen könnte, welchen Wert dieser Widerstand mal hatte. messen oder so ist nicht, da der Widerstand bis zur Unkenntlichkeit verschmort ist.
 
akkuschrauber, Defekt, Ersatzteil, Kundendienst, Probleme, Widerstand akkuschrauber, Defekt, Ersatzteil, Kundendienst, Probleme, Widerstand
Bewerten: Bewertung 0 Bewertungen
5 Antworten
Hallo felline,

rufe bitte direkt beim Bosch Ersatzteil- und Reparatur-Service an. Dort kannst Du Ersatzteile direkt bestellen. Die Rufnummer lautet: 01805-707410.

Markus_H

 

ja man kann die komplette Platine neu bekommen. Ich brauche nur den Bauteilewert, der Widerstand kostet unter 1 Euro. Und das sollte ansich der einzige Defekt sein. Leider wissen die bei Bosch den Wert auch nicht.

 

Ist kein Farbcode mehr zu erkennen?
Wobei ein Widerstand nicht einfach mal so durchbrennt. Da liegt sicher noch ein anderer Defekt vor. Ansonsten bleibt noch die Möglichkeit bei Ebay oder ähnliches nach einem defekten Ausschau zu halten. Habe ich bei meinem Handy auch so gemacht. Meins wollte nicht mehr laden und bei Ebay gabs eins mit gerissenem Display.

 

bei ebay gibt es wohl nur neue. und mal ehrlich für 100-200 Euro einen neuen kaufen um den Widerstandswert zu ermitteln ist nicht der richtige Weg. Da kann ich auch bei Bosch für 60 Euros ne neue Platine ordern. Aber warum, wenn das defekte Teil gerade mal ein paar Cent kostet?

Bei SMD-Bauteilen ist übrigens kein Farbcode drauf. Und ein verbranntes Bauteil wird diesen auch nicht mehr aufweisen.

 

So, ich habe den Schrauber wieder hin bekommen. Und das praktisch für umme. So gehts:

Gerät auf machen und an besagtem Widerstand, der scheinbar verbrannt ist, die Lötpads mit dem Lötkolben erwäremn und den Wiserstand wenn es geht entfernen. Lötpads neu verzinnen und denselben Widerstand (sieht nach dessen reinigung aus wie ein Stück Cu-Blech) wieder einlöten. Die Lötaugen der Drehmomenteinstellung sowie des Motorschalters allesamt nachlöten, da scheinen kalte Lötstellen vorzuliegen oder Haarrisse. Am besten alles, was man so selbst löten kann mal gründlich mit einem superfeinen Lötkolben nachlöten. Gerät wieder zusammenbauen und es geht i.d.R. wieder.

 

Themen-Optionen Thema durchsuchen
Ansicht